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LICENSE AGREEMENT  

END-USER LICENSE AGREEMENT FOR 
Quick & Easy®  SOFTWARE 
IMPORTANT — READ CAREFULLY: This DataTech End-User 
License Agreement ("AGREEMENT") is a legal agreement 
between you (either an individual or a single entity) and 
DataTech Software Inc. for the DataTech software product 
Quick & Easy™, which includes computer software and may 
include associated registration files, media, printed 
materials, sample documents, and "online" or electronic 
documentation ("SOFTWARE PRODUCT"). The SOFTWARE 
PRODUCT also includes any updates and supplements to the 
original SOFTWARE PRODUCT provided to you by DataTech. 
Any software provided along with the SOFTWARE PRODUCT 
that is associated with a separate end-user license 
agreement is licensed to you under the terms of that license 
agreement.  
By installing, copying, downloading, accessing, or otherwise using the 
SOFTWARE PRODUCT, you agree to be bound by the terms of this 
AGREEMENT. If you do not agree to the terms of this AGREEMENT, do not 
install or use the SOFTWARE PRODUCT; you may, however, return it to your 
place of purchase for a full refund. 
SOFTWARE PRODUCT LICENSE 
The SOFTWARE PRODUCT is protected by copyright laws and international 
copyright treaties, as well as other intellectual property laws and treaties. The 
SOFTWARE PRODUCT is licensed, not sold.  
1)      DEFINITIONS 
a)      An "Eligible Computer System" means any single-user computer 
system or single multi-user computer system or network. 
b)      The “Concurrent User Limit” is the maximum number of 
concurrent logins to the Software on an Eligible Computer System as 
established in a license document or invoice provided to you by 
DataTech.   
2)      GRANT OF LICENSE. This AGREEMENT grants you the following 
rights:  
a)      You may install and use the Software only on a single Eligible 
Computer System at any one time 
b)       Use the Software solely for your internal information 
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management and internal data processing purposes;  
c)      Use the Related Materials only in support of your permitted use 
of the Software;  
d)      Merge other programs into the Software in connection with your 
permitted use of the Software.  The preparation of merged works 
will not enlarge the scope of permitted use under the license, and 
any portions of the Software into which other programs have been 
merged will continue to be subject to the terms and conditions of 
this Agreement. 
e)      RESTRICTIONS.  You may not:   
i)        Have more concurrent logins to the Software on the Eligible 
Computer System than the Concurrent User Limit.  Each concurrent 
login to the Software counts as a separate use, regardless of the 
number of physical terminal devices involved;  
ii)       Install the Software on more than one server if the Eligible 
Computer System is a multi-user computer system or network;  
iii)      Sublicense, assign, transfer or rent the Software or Related 
Materials or use, copy or modify the Software or Related Materials, 
in whole or in part, except as expressly permitted in this 
Agreement.  Any attempt to otherwise sublicense, assign, transfer or 
rent the Software, Related Materials or any of the rights, duties or 
obligations hereunder is null and void;  
iv)     Decompile, reverse assemble or otherwise reverse engineer the 
Software, or take any action designed to unlock or bypass the 
Software registration system or other DataTech-implemented 
restrictions on concurrent usage;  
v)      Remove, alter or obscure any copyright, trademark or other 
proprietary notices or legends on the original copies of the Software 
or Related Materials, and you agree to reproduce such notices or 
legends on any copies thereof made under this license.  
f)       Reservation of Rights. All rights not expressly granted are 
reserved by DataTech.  
3)      DESCRIPTION OF OTHER RIGHTS AND LIMITATIONS.  
a)      Limitations on Reverse Engineering, Decompilation, and 
Disassembly. You may not reverse engineer, decompile, or 
disassemble the SOFTWARE PRODUCT, except and only to the 
extent that such activity is expressly permitted by applicable law 
notwithstanding this limitation. 
b)      Separation of Components. The SOFTWARE PRODUCT is 
licensed as a single product. Its component parts may not be 
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separated for use on more than one COMPUTER. 
c)      Trademarks. This AGREEMENT does not grant you any rights in 
connection with any trademarks or service marks of DataTech. 
d)      Rental. You may not rent, lease, or lend the SOFTWARE 
PRODUCT. 
e)      Support Services. DataTech may provide you with support 
services related to the SOFTWARE PRODUCT ("Support Services"). 
Use of Support Services is governed by the DataTech policies and 
programs described in the user manual, in "online" documentation, 
and/or in other DataTech-provided materials. Any supplemental 
software code provided to you as part of the Support Services shall 
be considered part of the SOFTWARE PRODUCT and subject to the 
terms and conditions of this AGREEMENT. With respect to technical 
information you provide to DataTech as part of the Support 
Services, DataTech may use such information for its business 
purposes, including for product support and development. DataTech 
will not utilize such technical information in a form that personally 
identifies you. 
f)       Software Transfer. The initial licensee of the SOFTWARE 
PRODUCT may make a one-time permanent transfer of this 
AGREEMENT and SOFTWARE PRODUCT only directly to an end user. 
This transfer must include all of the SOFTWARE PRODUCT (including 
all component parts, the media and printed materials, any upgrades, 
this AGREEMENT, and, if applicable, the Certificate of Authenticity). 
Such transfer may not be by way of consignment or any other 
indirect transfer. The transferee of such one-time transfer must 
agree to comply with the terms of this AGREEMENT, including the 
obligation not to further transfer this AGREEMENT and SOFTWARE 
PRODUCT. 
g)      Termination. Without prejudice to any other rights, DataTech 
may terminate this AGREEMENT if you fail to comply with the terms 
and conditions of this AGREEMENT. In such event, you must destroy 
all copies of the SOFTWARE PRODUCT and all of its component 
parts.  
4)      UPGRADES. If the SOFTWARE PRODUCT is labeled as an 
upgrade, you must be properly licensed to use a product identified 
by DataTech as being eligible for the upgrade in order to use the 
SOFTWARE PRODUCT. A SOFTWARE PRODUCT labeled as an 
upgrade replaces and/or supplements (and may disable) the product 
that formed the basis for your eligibility for the upgrade. You may 
use the resulting upgraded product only in accordance with the 
terms of this AGREEMENT. If the SOFTWARE PRODUCT is an 
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upgrade of a component of a package of software programs that you 
licensed as a single product, the SOFTWARE PRODUCT may be used 
and transferred only as part of that single product package and may 
not be separated for use on more than one COMPUTER. 
5)      COPYRIGHT. All title and copyrights in and to the SOFTWARE 
PRODUCT (including but not limited to its code, appearance, 
structure, organization along with any documents, forms,  text, 
images, , and "applets" incorporated into the SOFTWARE PRODUCT), 
the accompanying printed materials, and any copies of the 
SOFTWARE PRODUCT are owned by DataTech or its suppliers. All 
title and intellectual property rights in and to the content that may 
be accessed through use of the SOFTWARE PRODUCT is the property 
of the respective content owner and may be protected by applicable 
copyright or other intellectual property laws and treaties. This 
AGREEMENT grants you no rights to use such content. If this 
SOFTWARE PRODUCT contains documentation that is provided only 
in electronic form, you may print one copy of such electronic 
documentation. You may not copy the printed materials 
accompanying the SOFTWARE PRODUCT. 
6)      BACKUP COPY. After installation of one copy of the SOFTWARE 
PRODUCT pursuant to this AGREEMENT, you may keep the original 
media on which the SOFTWARE PRODUCT was provided by DataTech 
solely for backup or archival purposes. If the original media is 
required to use the SOFTWARE PRODUCT on the COMPUTER, you 
may make one copy of the SOFTWARE PRODUCT solely for backup 
or archival purposes. Except as expressly provided in this 
AGREEMENT, you may not otherwise make copies of the SOFTWARE 
PRODUCT or the printed materials accompanying the SOFTWARE 
PRODUCT. 
7)      U.S. GOVERNMENT RESTRICTED RIGHTS. All SOFTWARE 
PRODUCT provided to the U.S. Government pursuant to solicitations 
issued on or after December 1, 1995 is provided with the 
commercial rights and restrictions described elsewhere herein. All 
SOFTWARE PRODUCT provided to the U.S. Government pursuant to 
solicitations issued prior to December 1, 1995 is provided with 
RESTRICTED RIGHTS as provided for in FAR, 48 CFR 52.227-14 
(JUNE 1987) or FAR, 48 CFR 252.227-7013 (OCT 1988), as 
applicable. 
8)      EXPORT RESTRICTIONS. You agree that you will not export or 
re-export the SOFTWARE PRODUCT, any part thereof, or any 
process or service that is the direct product of the SOFTWARE 
PRODUCT (the foregoing collectively referred to as the “Restricted 
Components”), to any country, person or entity subject to U.S. 
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export restrictions. You specifically agree not to export or re-export 
any of the Restricted Components (i) to any country to which the 
U.S. has embargoed or restricted the export of goods or services, 
which currently include, but are not necessarily limited to Cuba, 
Iran, Iraq, Libya, North Korea, Sudan and Syria, or to any national 
of any such country, wherever located, who intends to transmit or 
transport the Restricted Components back to such country; (ii) to 
any person or entity who you know or have reason to know will 
utilize the Restricted Components in the design, development or 
production of nuclear, chemical or biological weapons; or (iii) to any 
person or entity who has been prohibited from participating in U.S. 
export transactions by any federal agency of the U.S. government. 
You warrant and represent that neither the BXA nor any other U.S. 
federal agency has suspended, revoked or denied your export 
privileges. 
9)      NO LEGAL ADVICE. You agree and acknowledge that DataTech 
is not engaged in rendering legal, accounting, or other professional 
advice. If legal advice or other expert assistance is required, the 
services of a competent professional person should be sought. Any 
sample documents included with the SOFTWARE PRODUCT are for 
illustration only and should not be used as the basis for any 
transaction or advice. 
10)  MISCELLANEOUS 
a)      If you acquired this SOFTWARE PRODUCT in the United States, 
this AGREEMENT is governed by the laws of the State of 
Pennsylvania. 
b)      If you acquired this SOFTWARE PRODUCT in Canada, unless 
expressly prohibited by local law, this AGREEMENT is governed by 
the laws in force in the Province of Ontario, Canada; and, in respect 
of any dispute which may arise hereunder, you consent to the 
jurisdiction of the federal and provincial courts sitting in Toronto, 
Ontario. If this SOFTWARE PRODUCT was acquired outside the 
United States, then local law may apply. 

LIMITED WARRANTY 
LIMITED WARRANTY FOR SOFTWARE PRODUCTS ACQUIRED IN THE 
U.S. AND CANADA. DataTech warrants that (a) the SOFTWARE 
PRODUCT will perform substantially in accordance with the 
accompanying written materials for a period of ninety (90) days 
from the date of receipt, and (b) any Support Services provided by 
DataTech shall be substantially as described in applicable written 
materials provided to you by DataTech, and DataTech support 
engineers will make commercially reasonable efforts to solve any 
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problem issues. Some states and jurisdictions do not allow 
limitations on duration of an implied warranty, so the above 
limitation may not apply to you. To the extent allowed by applicable 
law, implied warranties on the SOFTWARE PRODUCT, if any, are 
limited to ninety (90) days. 
CUSTOMER REMEDIES. DataTech’s and its suppliers’ entire liability 
and your exclusive remedy shall be, at DataTech’s option, either 
(a) return of the price paid, if any, or (b) repair or replacement of 
the SOFTWARE PRODUCT that does not meet DataTech’s Limited 
Warranty and which is returned to DataTech with a copy of your 
receipt. This Limited Warranty is void if failure of the SOFTWARE 
PRODUCT has resulted from accident, abuse, or misapplication. Any 
replacement SOFTWARE PRODUCT will be warranted for the 
remainder of the original warranty period or thirty (30) days, 
whichever is longer. Outside the United States, neither these 
remedies nor any product support services offered by DataTech are 
available without proof of purchase from an authorized international 
source. 
NO OTHER WARRANTIES. TO THE MAXIMUM EXTENT 
PERMITTED BY APPLICABLE LAW, DATATECH AND ITS 
SUPPLIERS DISCLAIM ALL OTHER WARRANTIES AND 
CONDITIONS, EITHER EXPRESS OR IMPLIED, INCLUDING, 
BUT NOT LIMITED TO, IMPLIED WARRANTIES OF 
MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, 
TITLE, AND NON-INFRINGEMENT, WITH REGARD TO THE 
SOFTWARE PRODUCT, AND THE PROVISION OF OR FAILURE 
TO PROVIDE SUPPORT SERVICES. THIS LIMITED WARRANTY 
GIVES YOU SPECIFIC LEGAL RIGHTS. YOU MAY HAVE 
OTHERS, WHICH VARY FROM STATE/JURISDICTION TO 
STATE/JURISDICTION. 
LIMITATION OF LIABILITY. To the maximum extent permitted 
by applicable law, in no event shall DataTech or its suppliers 
be liable for any special, incidental, indirect, or consequential 
damages whatsoever (including, without limitation, damages 
for loss of business profits, business interruption, loss of 
business information, or any other pecuniary loss) arising out 
of the use of or inability to use the SOFTWARE PRODUCT or 
the provision of or failure to provide Support Services, even if 
DataTech has been advised of the possibility of such 
damages. In any case, DataTech’s entire liability under any 
provision of this AGREEMENT shall be limited to the greater of 
the amount actually paid by you for the SOFTWARE PRODUCT 
or U.S.$5.00; provided, however, if you have entered into a 
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DataTech Support Services Agreement, DataTech’s entire 
liability regarding Support Services shall be governed by the 
terms of that agreement. Because some states and 
jurisdictions do not allow the exclusion or limitation of 
liability, the above limitation may not apply to you. 
DATATECH DISCLAIMS ANY REPRESENTATION OR WARRANTY MADE 
BY ANY DISTRIBUTOR, RESELLER OR DEALER TO YOU WHETHER 
EXPRESS OR IMPLIED. 
Should you have any questions concerning this AGREEMENT, or if you desire to 
contact DataTech for any reason, please contact us at 4800 Linglestown Rd. Suite 201, 
Harrisburg, PA 17112 U.S.A. 
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DATATECH SOFTWARE SUPPORT SERVICES 
If you need additional information about Quick & Easy, look in the 
Read Me file, Help System (F1) or Technical Reference. For additional 
help, please check this manual's Table of Contents and Index for 
topics related to the problem you are experiencing. If you still have 
unanswered questions, our technical support staff is here to help 
you.  

When you call, you should be at your computer and have the 
software and documentation at hand. Be prepared to provide the 
following information: 

• Version number of Quick & Easy (select About on the Help 
Menu). 

• Operating system. 

• Type of hardware (including network information). 

• Other software running concurrently (virus scanner, compression 
program, etc.).  

• The exact wording of any error message. 

• What you were doing when the problem occurred. 

• A description of how you tried to solve the problem. 

Hours of Operation 
Technical support is available from 8:30 a.m. - 5:00 p.m. EST, 
Monday - Friday.  

Ways to Contact Us 
Address: 

DataTech Software 

4800 Linglestown Rd., Ste. 201 

Harrisburg, PA 17112 

U.S.A. 

Phone:   (717) 652-4344 

FAX:   (717) 652-3222 

Internet address:  

http://www.quickandeasy.com 

E-Mail address:  

tech@quickandeasy.com 
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Installing 

NETWORK ADMINISTRATOR OR IT MANAGER: 
Notes:  
If you are installing Quick & Easy on a standalone 
computer, follow the instructions in Steps 1, 6 and 7. 
Network Administrator or IT Manager: If you have more than 
one person who will be using Quick & Easy , you can 
install Quick & Easy in one place and let all users share 
it over your office network.  

Step 1 Install Quick & Easy on the server. 

Step 2 Copy files from the Workstation folder on the CD to a 
temporary folder on the server. 

Step 3 Share the two folders, giving (full) read/write sharing 
rights to the folder where you copied the files and the 
folder where Quick & Easy is installed. 

Step 4 On each workstation, map the folder where Quick & Easy is 
installed and the folder where the Quick & Easy CD was 
copied. Use the same letter to map each folder on each 
workstation.  

Step 5 On each workstation run Setup from the mapped 
temporary Quick & Easy folder on the server to install 
support files needed to run Quick & Easy on workstations. 

Step 6 Enter the License ID, password and serial number of each 
form package purchased. 

Step 7 Unlock Quick & Easy so that it will run on the server and 
workstations using the website or by telephone. 

Step 1: Install Quick & Easy on the server. 
1. Choose the type of installation that you want to perform: 

Full – If this is a stand-alone computer that will run Quick & Easy 
or if this is a server that needs to be able to run Quick & Easy. 

Server – If this is a server that does not need to run Quick & 
Easy. Choosing this option puts program files, not support files 
on the system, therefore not requiring you to reboot after 
installation is finished. 

Workstation – If this is a computer on a network and you have 
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already run a Full or Server install on another computer on the 
same network. (Follow the instructions in Step 5 later in this 
section to perform a workstation install.) 

2. Wait while InstallShield wizard prepares setup for use. 

3. Click Next when you see the Welcome screen. 

4. You must agree to the terms of the license agreement in order to 
continue installing. If you agree, click “I accept the terms of the 
license agreement.” Click Next. 

5. Choose the destination folder for installation. Click Change to 
select a folder other than the default. Click Next to proceed. 

6. Click Install to start copying files. You can click Back if there are 
any settings that you’d like to change before installing. Click 
Cancel to quit without installing. 

7. Setup will copy all files. Click Finish. You may be asked to restart 
your computer after setup is finished. 

Step 2: Copy files to a temporary folder on the server. 
1. Start Windows Explorer. 

2. Create a temporary folder on the server. (Click on the Drive letter 
in Explorer. Choose File/New/Folder. Type the name “Temp Quick 
& Easy” and press Enter.) 

3. Place the Quick & Easy CD in your CD-ROM drive.  

4. Double-click the drive letter of your CD-ROM drive. 

5. Double-click on the Workstation folder. 

6. Click on any file in the right pane of Explorer. 

7. Choose Edit/Select All. 

8. Choose Edit/Copy. 

9. Double-click on the Temp Quick & Easy folder. (The folder you 
created in step 2 above.) 

10.Choose Edit/Paste. All selected files will be copied to the 
temporary folder. 

Step 3: Share the folder where Quick & Easy is installed and share the 
folder where you copied the Quick & Easy files. 
1. In Windows Explorer, navigate to the folder where Quick & Easy is 

installed. 

2. Right click on the installation path and choose Sharing from the 
pop-up menu. 
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3. In the Sharing dialog, select the option Shared As… 

4. Then select Full under Access Type. 

Now do the same steps with the “Temp Quick & Easy” folder (the 
folder where you copied the Quick & Easy files). 

Step 4: Map both the Temp Quick & Easy folder and the folder where 
Quick & Easy is installed on each workstation.  
You should use the same drive letters to represent these two folders 
on each workstation. Let’s pick Q for the folder where Quick & Easy 
is installed on the server and Y for the “Temp Quick & Easy” folder 
where you copied the files. 

To map the drives: 

1. On the workstation, start Explorer. 

2. Navigate to the folder on the server where Quick & Easy is 
installed.  

3. Right click on the folder and select Map Network Drive. 

4. Choose Q as the Drive. 

5. Click OK. 

6. Navigate to the “Temp Quick & Easy” folder on the server. 

7. Right click on the folder and select Map Network Drive. 

8. Choose Y as the Drive. 

9. Click OK. 

If Q and Y are already mapped, choose different letters. It is 
important however to choose the same letter to represent each folder 
on every workstation. This will make setup automation easier and 
give less chance for errors.  

Step 5: Install Quick & Easy on workstations. 
On each workstation: 

1. Navigate to the “Temp Quick & Easy” folder in Explorer (Drive Y 
or whatever letter you selected when you mapped it). 

2. Double-click the folder to display its files. 

3. Double-click the file setup.exe to run it. 

4. Wait while InstallShield wizard prepares setup for use. 

5. Click Next when you see the Welcome screen. 

6. You must agree to the terms of the license agreement in order to 
continue installing. If you agree, click “I accept the terms of the 
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license agreement.” Click Next. 

7. Choose the folder on the server where Quick & Easy has been 
installed. Click Browse to select a folder other than the default. 
Click Next to proceed. 

8. Click Install to start copying files. You can click Back if there are 
any settings that you’d like to change before installing. Click 
Cancel to quit without installing. 

9. Setup will copy all files. Click Finish. You may be asked to restart 
your computer after setup is finished. 

All support files necessary to run Quick & Easy will be copied to the 
workstation and registered. Please be patient as setup finishes and 
Windows reboots. It may take a few minutes to finish updating your 
computer. 

Step 6: Enter License ID, Password and Serial Number of each form 
package. 
Each form package you purchased must be registered before using 
or unlocking Quick & Easy. You will find the necessary information 
on a sticker on the back of your CD envelope. The Quick & Easy 
Administrator stores all the necessary registration information. 

To register the form packages: 

1. Locate the envelope that held the CD. 

2. Find the sticker that has the License ID, Serial Number and 
Password on the back of the envelope. 

3. Select Start/Programs/DataTech Software/Quick and Easy 
Administrator. 

4. The Form Manager will appear the first time you run the Quick 
and Easy Administrator. If this is not the first time, select the 
Form Manager button. 

5. Type the License ID, Password and Serial Number on the sticker. 

6. Click OK. Repeat 4-6 in this list if you have another form package 
to register. 

Step 7: Unlock Quick & Easy using the website or telephone. 
Before you can run Quick & Easy on the server or workstations you 
must unlock Quick & Easy. You do this using a code that is 
generated by DataTech. You can call us between the hours of 8:30 
AM and 5:00 PM EST M-F at 1-717-652-4344 or you can log on to 
the website at www.softwarekey.com/unlock and generate an unlock 
code 24 hours a day, seven days a week. 
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If you plan to run Quick & Easy on the server, you will need to 
generate two separate codes – one to unlock Quick & Easy on the 
server and one to unlock Quick & Easy on the workstations. The 
workstations will all use the same unlock code, but you need a 
second code to run Quick and Easy on the server. Note that if you 
do not plan to run Quick & Easy on the server, you do not need to 
generate a second code. 

To generate an unlock code for your workstations: 

1. Go to a workstation computer. 

2. Log on to the web using your internet connection program. 

3. Start the Administrator by selecting Start/Programs/DataTech 
Software/Quick and Easy Administrator. 

4. Click the Registration Manager button. 

5. Click the Automatic Unlock button. 

6. An unlock code will be generated and entered into Quick & Easy 
for you.  

7. You will see a message telling you that Quick & Easy is unlocked. 
Click OK. 

If you want to run Quick & Easy on the server, generate another 
unlock code by following the same steps as above while you are at 
the server. 

Reinstalling Quick & Easy on a computer: 
Quick & Easy setup can remove itself from your computer. Re-run 
setup to uninstall. You can also re-run setup again at any time to 
reinstall Quick & Easy.  

Remember that the unlock code(s) will need to be regenerated if 
you reinstall. To do so, follow the directions for unlocking Quick & 
Easy in the previous section. 

Purchasing More Forms 
You can purchase any of the forms that are currently running in 
evaluation mode. To do so, call DataTech Software at 1-800-556-
7526 between the hours of 8:30 AM and 5:00 PM EST M-F. When 
you purchase a set of forms, you will receive a serial number that 
will unlock the forms for you. You enter the serial numbers for 
purchased form packages in the Quick & Easy Administrator. (Select 
Start/Programs/DataTech Software/Quick and Easy Administrator.) 
Serial numbers for forms originally purchased are located on a 
sticker on your Quick & Easy CD envelope. 
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Getting Started 

ABOUT THIS MANUAL 
This section discusses the manual and screen conventions, use of 
the keyboard and mouse and the help system. If you are new to 
using Windows programs, you might want to run the tutorial that 
ships with Windows for a general review of the Windows interface, 
special keys, mouse usage or help systems. 

We do suggest that you read the entire manual to acquaint yourself 
with the basic features of Quick & Easy. Once you have an 
understanding of the features, you should re-read sections as 
needed to guide you through entering and printing the data. If you 
still have questions, Help is available at all times by pressing F1 or 
clicking the Help icon on the toolbar. 

Manual Conventions and Keyboard Usage 
• In this manual, the term arrow keys refers to the actual 

arrows on your keyboard (the left, right, up and down 
arrow keys). 

• Keyboard directions are shown using all capital letters. For 
example, the Alternate key is labeled ALT and the Enter key 
is labeled ENTER. 

• Often a sequence or series of keystrokes is required. To 
represent this we use '+' and ','. If you see ALT+F4, this 
means to press and hold the ALT key while pressing the F4 
key. ALT,F,S means press ALT, then F, then S in sequence.  

• Access keys can be used to quickly execute a certain item. 
In the manual, access keys usually follow the name of the 
field, menu command or command button to which they 
refer. For example:  

Choose the Replace All button (ALT+R).  

 -OR-  

Choose Exit (ALT,F,X) from the File Menu.  

In these examples, pressing the keys in parentheses executes the 
button or menu command. 
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Mouse Usage 
• Pointing: To point to an item, place the mouse 

pointer on top of it. 

• Clicking: To click on something, place your mouse 
pointer on the item, then quickly press and release 
the left mouse button. This is usually used to move 
to a field or select a button or an item from a list. 

• Double-clicking: To double-click on something 
means to place the mouse pointer on the item then 
quickly press and release the left mouse button 
twice. This is a shortcut used to access certain tasks.  

• Dragging: To drag the mouse means to point at an 
item, then press and hold the left mouse button while 
moving the mouse to another area of the screen. 

• Highlighting Text: To highlight text with your 
mouse, place your mouse cursor at the beginning of 
the text you want to change. Click and drag your 
mouse; (i.e., click and hold down the left mouse 
button while moving the mouse) to the end of the 
text you want to change. Release the mouse button. 
All highlighted text will be changed whenever you 
select a formatting option; (e.g., font, font size, bold, 
line spacing, alignment, etc.). If you select a 
paragraph formatting option such as line spacing or 
alignment, the formatting change will affect the 
entire paragraph, even if not all of it is highlighted. 

Typing in Text  
If you are required to type in text (as when installing Quick 
& Easy), the text you need to type is shown in bold 
lowercase letters. If you are asked to type in b:\setup you 
would type the characters "b:\setup" with no spaces. 

STARTING QUICK & EASY 
When you run Setup, icons are automatically created on the Start 
Menu under Programs / DataTech Software / Quick and Easy to start 
Quick & Easy. There are also icons for Help and Read Me files. 

 To start Quick & Easy: 
1. Select Start/Programs/DataTech Software/Quick and 

Easy. 
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2. In the Startup dialog, select to start a new form or open 
an existing one. 

 
Select to start a new form or open an existing one. 

EXITING  
ALT,F,X 

When you are finished using Quick & Easy, select Exit (ALT,F,X) from 
the File Menu. If your data has changed, you will be prompted to 
save. If you answer "No", the changes will not be saved.  
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Using the Forms 
Quick & Easy allows you to create a form or open a form you 
previously created. If you need to fill out more than one form, you 
can type data into one form, save it, then open the file as another 
type of form. All data that is the same on the second form will be 
filled in using what you typed into the first form. 

All forms available to Quick & Easy are listed. Forms not purchased 
cannot be saved and will print with “EVALUATION COPY” over the 
top of the form. To purchase additional forms, call DataTech 
Software Sales Department at 1-800-556-7526. 

CREATING A NEW FORM 
CTRL+N 

 
Click on a form name to create a new one.  

When you want to create a new, blank form, choose New (CTRL+N) 
from the File menu or click on the New icon. You will see a dialog 
box with tabs, each holding a group of forms. Select the tab holding 
the group of forms you want to use, then click the name of the form 
you want to create from the list and click OK. 

Remember that after you create a new file you must save it by 
choosing Save As (ALT,F,A) from the File Menu. Save the file using a 
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name different from that of any other forms you have created.  

If you want to use data in an existing form see the instructions later 
in this section.  
Note: After converting a form, please check all 
information before submitting it in order to ensure that 
all data transferred properly from one type of form to the 
other. 

OPENING A FORM 
CTRL+O 

The Open menu command lets you edit an existing form. You would 
also select Open to use a form created in an earlier version of Quick 
& Easy.  

After you select Open from the File menu or toolbar, you will see a 
dialog box allowing you to select a drive, folder and file name.  

 To open a form: 
1. Click the file you want to open from the list.  

2. You will see information about the file. Click OK to open the 
file. 

 
Select the name of the file you want to open. 

Beside File types at the bottom of the dialog box, you see Q&E 
Forms *.fjk. This means that all files with the extension ".fjk" are 
displayed in the list. Above the list you see the current path 
selected. The drive C:\ is selected and the folder holding Quick & 
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Easy is selected. Double-click on another folder to see if it contains 
any files with the “.fjk” extension.  

You will also see basic information about each file you click on to the 
right of the drive and folder lists. This information is filled in if you 
added Summary Information when you created the file. 

 To change the disk drive you are using: 
1. Click on the arrow to the right of the drop-down list to 

display all drives available.  

2. Use your arrow keys or mouse to select a drive to use. 

 To change the folder you are using: 
1. Select (press ENTER or double-click) the drive name at the 

top of the list of folders to see all folders in the root folder.  

2. Press the up or down arrow to highlight the folder you want 
and press ENTER.  

NOTES: 
For help retrieving a file automatically saved by Quick & 
Easy, see the Technical Reference section of this manual. 
You can transfer data from one form to another form by 
selecting Import Files from the File Menu. For help using 
data already typed into a form, see the instructions later 
in this section. 

USING INFORMATION TYPED IN ANOTHER FORM 
There are several ways to reuse information already typed into a 
form.  

 To fill a form with information you want to be there every time 
that form is created (for every case): 
1. Create a new form. 

2. Fill it with the information you always want to be there; 
(e.g., your firm’s name and address). 

3. Save the form as a template. 

4. Give the template a title that includes the form’s name so 
you can recognize it readily. 

5. When you need another form of that type, select the 
template from the list of forms in the New dialog box. The 
template you saved will probably be on the tab called “User 
Defined.” 
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Choose Template (*.TPL) in Save file as type list. 
 
Notes: 
You can create as many new forms as you wish from a 
template. 
Forms created this way will be filled with the information 
saved in the template. 
You can organize and categorize your templates using the 
Organizer and Categories buttons in the New dialog box. 
You can make a template for each form or more than one for 
each if necessary. 

 To fill a form with information entered into a form of the same 
type: 
1. Open the file containing the information you want to use. 

2. Select Save As from the File Menu. 

3. Type a different file name and save the file. 

4. Make any changes you want in the fields of the form. 

5. Choose Save from the File menu or toolbar to save the final 
copy of the file. 

Note: This saves two copies of the same form. There will 
be slight differences in the data after you edit the 
second copy. 

 To fill a form with information entered into a different type of 
form: 
1. Select Import Files from the File Menu. 

2. Select the Browse button in the Wizard. 

3. Choose the file that contains the information you want to 
use to fill the new form. Click OK. 

4. Press the Next button. 

5. If the form you want to fill is displayed in the background, 
choose to load the selected form into the current file and 
skip the next step. Otherwise choose the option to select a 
template. Press Next. 

6. If you chose to select a template, click the Select Template 
button to choose the form you want to fill with the 
information. Press OK, then press Next. 

7. Click Next to import all related information. You can turn off 
certain types of information if you want to limit what is 
imported. 
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8. Click Next. Click Finish to begin importing. 
Notes: 
Only information that is the same on both forms will be 
imported. This is the best way to transfer information 
about a case from one type of form to another. 

MANAGING YOUR FORMS AND TEMPLATES 
Forms and templates are organized on tabs in the New dialog box. 
Each tab represents a “Category.” You can place a form or template 
in any category you wish. You can even have numerous copies of 
the same form listed in different categories. You can also reorder the 
categories to bring one tab to the front for easier access.  
Notes: If you are running Quick and Easy over a network, 
changes made to the way forms, templates and categories 
are displayed in the New dialog box will be global; i.e., 
all users will see the New dialog box the same way and any 
changes made to it will affect all other users. 
Avoid having people make changes to the New dialog box 
simultaneously since only one person’s changes can be 
saved at a time. 

Categories 
In New, select the Categories button to do any of the 
following: 

 Change the order that the tabs appear in the New dialog 
box. Click on a Category and click the up or down arrow 
buttons to change its position in the list. The order of 
categories in the list is the order in which the tabs will 
appear in the New dialog box. 

 Add a new tab to the New dialog box. Click Add to create 
a new category. 

 Edit a tab’s name in the New dialog box. Click the Edit 
button to change the selected Category’s name. 

 Delete a tab from the New dialog box. Click Delete to 
permanently remove the selected Category and all the 
templates and forms it contains from the new dialog. 
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Click a button to add, edit, delete or re-order a category. 

Organizer 
Select the Organizer button in the New dialog box to add templates 
to a category, edit the name of a template, remove a template, 
move a template to a different category or make another copy of a 
template appear on another category. There are two sides to the 
Template Organizer dialog box. The arrows on the Move and Copy 
buttons show which direction the templates will be moved or copied. 

 To rename or delete a form or template: 
1. Select the category you want to use on the left. 

2. Click on a form or template in the list. 

3. Click Rename to change the name of the form or template. 

4. Click Delete to remove the form or template from the list of 
forms. 

5. Click OK to save changes. 

 To add a form or template 
1. Select the category you want to use on the left. 

2. Click Add File to add a template or form to this category. All 
forms are stored in the Scripts folder.  

3. If you want to add a template you created, select User 
Defined Template from the List Files of Type list. 

4. Click on the template you want to add. You may have to 
change the folder, however all templates you save should 
be saved to the Scripts folder. 

5. Click OK, then click OK again to save changes. 
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Click to Move, Copy, Rename, Delete or Add a Template 
 To move or copy a form or template: 
1. Click the arrow to display the list on the left. Select the 

Category you want to move or copy FROM. 

2. Click the arrow to display the list on the right. Select the 
Category you want to move or copy TO. 

3. Click the form or template you want to move or copy so it is 
highlighted. 

4. Click the Copy button to place a second copy of the form or 
template in the other Category. This form or template will 
appear on both categories’ tabs in the New dialog box. 

Click the Move button to remove the form or template from 
the category where it is currently located and place it on the 
second category. From now on it will be located on a 
different category’s tab of the New dialog box. 

5. Click OK to save changes. 

SAVING A FORM 
CTRL+S 

Save on the File Menu lets you store all of the data entered into the 
form. Save will use the same path and file name as the last time you 
saved the file. It is important that you save your data periodically 
while you are using Quick & Easy since it is retained in memory only, 
not the hard drive, until saved. This means that a power failure or 
other hardware problem could cause the loss of changes or additions 
since the last save. 
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 To save your open form using the same file name:  
Choose Save (CTRL+S) from the File Menu  

 -OR- 

Click the disk icon on the toolbar. 

Quick & Easy also has an 'Automatic file save' feature that will save 
your data to a file named AUTOSAVE.SAV every few minutes. You 
can turn this feature on and off in the Options dialog (Tools Menu). 
See the section called Automatic Saving of Data later in this section 
for more information on this feature. 

SAVING A FORM USING A DIFFERENT FILE NAME 
ALT,F,A 

The first time you save a file, the Save As dialog box will appear and 
you will be asked to enter a file name for the file you are currently 
editing. You can also use the Save As menu command to save a 
form under a different file name. This allows you to edit the 
document without altering the original. This is especially helpful 
when you want to have several different versions of the same form 
current. 

Once you have entered "core" data, you can create new forms 
quickly using the Save As menu command. You can create as many 
different versions of a form as you want as long as you save each 
file using a different file name. 

You would choose Save As for all of the following reasons: 

• to save a file as a template 

• to save the file to a floppy disk 

• to change the file name 

• to save two or more copies of the same file 

• to save a newly created file 

• to save the file to a different drive or folder. 

As the Save As dialog box opens, the File Name field will be 
automatically highlighted for you and you will see the default 
extension in the field. If you want to save the file to the folder and 
drive shown on the right side of the dialog box, type a name for the 
file into the File Name field. Press ENTER to save the file using this 
name. You don't have to type a "." or extension since the default 
extension will automatically be added to the file name you type. 
Make sure that you save files using unique names, since you would 
completely erase your data if you create a second file and save it 
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using the same name as the first file.  

 
Type in a file name to use.  

  

 To select or enter a file name to use: 
1. Click on the File name field. 

2. Type in a new file name. You don't have to add the default 
extension since Quick & Easy will automatically add this for 
you (ex. BUDGET; JONES1; SMITH, etc.). 

3. Click OK. 

–OR- 

1. Access the list of files in the selected drive and folder. Use 
your up and down arrow keys to highlight the file you want 
to overwrite, then press ENTER. Remember that overwriting 
a file is permanent and will replace the other file saved 
using that name. 

Note: You can also type the complete path and file name 
into the File Name field. 

AUTOMATIC SAVING OF DATA 
ALT,T,O 

With Quick & Easy, your data is kept in memory at all times, not the 
hard drive. Therefore, if you exit without saving your data or if there 
is a power failure, you will lose the changes that you have made to 
your data since the last time that it was saved. 

When Automatic File Save is turned on, your data is periodically 
saved to a file called AUTOSAVE.SAV. This gives you a backup of 
your work every few minutes, reducing the risk of losing your data 
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through power failure or some other accident. Turn this feature on 
by selecting Automatic File Save in the General tab of the Options 
dialog box (Tools Menu). See the Technical Reference section later in 
this manual for information on retrieving an automatically saved file. 
Note: Automatic File Save is not intended to take the 
place of saving your data manually since any open file is 
always backed up to the same file name, overwriting the 
entire contents of the file every few minutes. Automatic 
File Save is simply to serve as a backup in case of an 
accident, not as the permanent way to save your data. 
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Entering Data 
You will type your information onto screens that look like the form. 
Each screen is one page of the form. Most users will fill in page 1 
first, then page 2 and so on until they are finished. 

Because you can convert data from one type of form to 
another, it doesn’t matter which form you fill-out first. Type 
the data into a form, save it, then use it later to fill out any other 
form containing related information. This will save you from having 
to type the same information twice; allowing you to spend more 
time editing and improving the text of your forms. After the 
conversion we suggest that you review the answers to each question 
to make sure that all data has transferred the way you intended and 
is ready for submission. There are two ways to re-use information 
typed into a form:  

• entering information and saving the file as a template 

• importing a file.  

Both procedures are discussed later in this section. 

MOVING FROM ONE FIELD TO ANOTHER 
Answer each question accurately in the space provided. Use TAB to 
move from one field to the next. Use the scroll bars on the bottom 
and right of the screen to view different parts of the current page. 

If you need to quickly move around on the screen, use the arrow 
buttons on the side of the horizontal scroll bar or use the scroll bars 
located on the side (right) and bottom of each screen. You can also 
click on a field on the side of the screen you want to move to and 
this will shift the screen in that direction. 

Text can be typed into any field of the forms. The size of the fields 
on the screen corresponds to the space available in the fields on the 
actual form. Type into the fields and choose formatting to change 
the text's appearance. Formatting in the field affects the entire field, 
not just the text you highlight. 

The word processing areas have full formatting capabilities such as 
fonts, bold, italics, underline, alignment and bullets. 

Questions that allow more than one answer or item to be entered 
have their own scroll bar to move from one answer to the next. Four 
buttons on the toolbar control adding, inserting, deleting and 
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arranging answers to these questions. 

ENTERING TEXT IN WORD PROCESSING AREAS 
Word processing areas allow you to type as much text as you need 
in the format you choose. You can change line spacing, alignment 
and add bullets in these areas. Text will be placed on the form and 
then what doesn’t fit will formatted and printed automatically on 
continuation sheets.  

Tabs 
Tabs can be controlled using the ruler at the top of each word 
processing area. To place a tab, click on the ruler. To remove a tab, 
click and drag the tab off of the ruler. The changes you make to tabs 
will affect only the highlighted paragraphs, however pressing ENTER 
at the end of a line carries the tab settings over to the next line. 

Hanging Indents 
Hanging indents are placed in your text automatically when you 
select to insert a bullet. You can manually create a hanging indent 
by highlighting the paragraph you want to indent, then clicking and 
dragging the arrows at the far left of the ruler to the indent position 
you wish to use. Click and drag the top arrow back to the left 
margin. The text in that paragraph will now have a hanging indent.  

MOVING BETWEEN PAGES OF THE FORM 
You can move to the next or previous page at any time manually. To 
do this, select the page you want to use from the View Menu or click 
on the page controls at the bottom of the screen.  

The View Menu allows you to quickly move to any page of the 
currently displayed form. Click on a page to move to it. 

 To move between pages of the forms: 
Select a page from the View Menu. 

Page Indicator 
The Page Indicator at the bottom left of the Quick & Easy screen 
gives you shortcuts to viewing different pages of the form currently 
displayed.  

 
Click to change the page being viewed. 
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The Page indicator allows you to change pages in two ways. The 
arrow buttons allow you to move to the first page, to the previous 
page, to the next page or to the last page. The page indicator, when 
clicked with the mouse, pops-up a menu of pages (a menu that 
looks like the View menu). Click on a page to move to it. 

These choices allow you to either start at the beginning of the form 
with page 1 and work your way through each page or move directly 
to a specific page and fill out the form in any order you choose.  

EDITING KEYS  
The keys used to enter and edit information in Quick & Easy are as 
follows: 

Cursor Movement 
• The Right and Left arrow keys move the cursor within the field. 

• HOME and END take you to the beginning and end of the text 
typed into the field. 

• CTRL+HOME and CTRL+END go to the first/last line of word processor 
text. 

• TAB and SHIFT+TAB move you to the next and previous fields. 

• CTRL+ENTER inserts a page break in a word processing area. 

• F7 and F8 move you backward and forward out of the word 
processing areas to the previous or next field on the page. 

Editing 
• DEL deletes the character above the cursor. 

• BACKSPACE moves the cursor to the left and erases. 

• SPACEBAR toggles X and space in all check boxes and executes the 
action of command buttons. 

• Scroll bars move the screen right and left or up and down. 

IMPORTING DATA  
With Quick & Easy it's easy to import data into the word processing 
areas, questions that allow a block of text to continue beyond what 
fits on the original page. Any ASCII file (DOS text, no formatting) or 
RTF file (Rich Text Format) can be imported.  

Almost any word processor can export DOS text. Most Windows 
word processors can export both TXT and RTF files. If you want to 
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import data from any other program into Quick & Easy's word 
processing areas, follow these general rules: 

• Save text for each answer in a separate file. 

• Save the text in either ASCII or RTF format (file extensions TXT 
or RTF). 

• Place your cursor where you want the imported text to be 
inserted. 

• Choose Import Text (ALT,F,I) from the File Menu to select a file to 
insert. 

• You will see the Import Text dialog box.  

 
Select "Files of Type" to choose the type to import. 

 To select a file type to import: 
1. Click on the arrow to the right of List Files of Type to see 

the available choices. 

2. Select either TEXT or RTF, depending upon the type of file 
you want to import. TEXT files will probably end with the 
extension *.TXT, and RTF files will usually have the 
extension *.RTF. 

 To select a text file to import: 
1. Double-click on the name of the file you want to open. 

-OR- 

1. Move to the File Name field. 

2. Type in the name of the file you want to import or use your 
up and down arrow keys to highlight the file you want to 
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open in the list of files, then press ENTER. 
Notes: 
You can only import text into word processing areas.  
You must save your text for word processing areas all in 
separate text files in order to import the data into Quick 
& Easy. While working in the word processor you use to 
create the text, save each answer in a separate text or 
RTF file. (Otherwise you will have to cut and paste blocks 
of text after the import.) 

USING THE CLIPBOARD  
The Clipboard is the temporary holding place for information when 
using Windows. It allows you to copy or remove text, then insert it 
elsewhere in that file, a different file or even a separate Windows 
application. 

Cut, Copy and Paste Text 
You can Cut, Copy and Paste text to or from the clipboard. These 
commands, found on the Edit Menu and on the toolbar, allow you to 
copy, insert, delete and move blocks of text in the word processing 
areas and all other fields of Quick & Easy. 

 To mark text to be Cut or Copied: 
1. Hold down the SHIFT key and use the up, down, left and 

right arrow keys or click and drag with your mouse to 
highlight a block of text. Using combinations of the keys 
CTRL, HOME, END and the arrows with SHIFT will allow you to 
select a word, line or entire answer quickly. You can also 
select text by clicking and dragging the mouse over the top 
of it until it is highlighted. 

2. After the text is highlighted, choose Cut (CTRL+X) to remove 
it or Copy (CTRL +C) to make a copy of it without removing 
it. You can now move to another page or Windows 
application and Paste (CTRL +V) the text you cut or copied. 

Example - Moving Text  
1. Click and drag your mouse over the text you want to 

move. (This should highlight the text). 

2. Click the Cut icon or press CTRL+X to delete the block of 
text from its current position. The text will be placed on 
the Windows clipboard. 

3. Move the cursor to the location where you want to insert 
the block of text. 
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4. Use the Paste (CTRL+V) command on the Edit Menu to 
insert the block of text into its new position. 
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Changing Options 

DEFAULTS 
ALT,T,O 

Before starting to use Quick & Easy you may want to set options. 
Choose Options from the Tools Menu to set program defaults. All 
options in this dialog apply to all forms and all program options 
except those on the form specific tab. Options on the tab specific to 
the current form, only affect all of that form’s files. For example, if 
you select to print question #10 of a particular form as an 
attachment, every time you open a file or create a new file of that 
same form, question #10 will print as an attachment. 

CHANGING OPTIONS 
You can change program defaults by selecting Options (ALT,T,O) from 
the Tools menu.  

General Options in Quick & Easy 
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General Options 
Save 

There are several safety measures in Quick & Easy to ensure that 
your data files are saved. You should save your data periodically as 
you work and use the automatic save and backup options to provide 
help in case of power loss or exiting without saving data. 

Choose Automatic File Save and type in the number of minutes 
you want Quick & Easy to wait between saves. 

Choose Backup Original File when Saving to always have a 
backup of your data file. Both of these options should be turned on 
at all times to provide the greatest security for your data. 

Toolbar Help 
Help for Toolbar icons can be shown as pop-ups when your mouse 
cursor passes over them and as a descriptive line on the status bar. 
If you want to show Toolbar help as a pop-up, you can select the 
time you want Quick & Easy to wait before displaying the pop-up. 
The number of seconds that will elapse before displaying help is 
shown. This is the amount of time your mouse cursor has to pause 
over an icon in order to see the pop-up help associated with it. 

Other 
Select Show Non-printing Characters (word processor) to see 
ends of paragraph marks, tabs and character spaces in the word 
processing areas. 

Use System Sounds, when selected, uses the standard system 
warning sounds. If you disable this option, you will not hear system 
sounds when using Quick & Easy. 

Forms in Color When Available allows you to print the lines and 
text of each form in the color of the original form when you print to 
a color printer. The information you type will print in black. 

Printing 
Print Forms in Long Page Mode was designed to force DeskJet 
and other ink printers to use more of the page when printing. Many 
of these printers require a 0.5” or 0.67” margin at the bottom of 
pages printed. When printing certain forms, this margin is too large. 
You will most likely not need this option with most forms.  

Auto-Print Date on Form When Available can be used if you 
want the current date to print on forms that ask for it. You will 
usually type the date that prints. Very few forms support the auto-
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print date feature. 

No Back Page Printing Prompt should be selected if you want 
forms to print continuously on the front side only of paper. If this 
option is not selected, Quick & Easy will prompt you to insert pages 
whenever you print a form that has information that would usually 
appear on the back. 

No Automatic Duplex Printing should be selected if your printer is 
not a duplex printer, but Quick & Easy tries to print forms in duplex 
mode.  

Duplex button should be selected to correct duplex printing if the 
back of the page prints upside-down. There are two settings – 
horizontal and vertical. Try the setting not currently in use if your 
back page is printing upside-down. 

Default Font Options 
Quick & Easy allows you to choose a default font that will be used 
whenever you create a new file or add a new answer. You can also 
change the font of fields in the current document. 

Choose Options (ALT,T,O) from the Tools Menu. Choose the Default 
Font tab to change the default font. The default font you choose will 
be used when creating a new file, opening a file from certain older 
versions of Quick & Easy or creating a new answer to a multiple 
answer question. 

Use the font and font size lists to select the font that will 
automatically be used whenever you create a new form. It is best to 
select something readable like Arial or Times New Roman.  

Apply to Fields  
Note: Apply to Fields only changes fonts and font sizes in 
the fields of the form. Word processing text will not be 
changed to the new default font. To change the font in the 
word processing areas, you must manually highlight all 
text in each word processing area and select the font you 
want to use. 

Select Apply to Fields to change the font in all fields to the new 
default. When you do this the font and font size of all fields will be 
changed. Fields in which you have used Bold, Italics and Underline 
will be changed to have no attributes; i.e., no bold, italics or 
underline. 
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Default Font Options 

Format Options 
The Format tab allows you to select the date and currency formats 
you prefer. These formats will automatically change data you type in 
date or currency fields on the forms. Keep in mind that many forms 
require the four-digit year format. 

 
Select a date and currency format to use. 

Note: It is best to use a four-digit year format even when 
a form does not require it. 

You can select to use the settings selected in Windows (Control 
Panel) or you can turn off the check boxes for using Windows 
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settings and select your own format. You can select a format for the 
date, for number of decimal places in currency fields and for 
negative amounts. Remember these settings will only control fields 
on the forms set as date or currency fields. 

Other Options 
The Other tab allows you to select your Fax and the color of Hot 
Spot text. 

Fax Drivers 
Select your Fax from the list of printers and Fax devices. “Microsoft 
Fax” should be in the list if you have configured your Fax to work 
with Windows. Select your Fax from the list. Choose Send to fax on 
the File menu to send the current form.  

Calculation Options 
Several calculation options allow you to decide how calculations will 
be performed. You can even turn off all totals in the forms. If you 
turn off calculations, you will be able to type into each total field. 
Otherwise, total fields are automatically calculated and cannot be 
typed into. You can have totals calculate automatically as you type, 
and you can recalculate all totals on each form when it is opened. 

Hot Spot Text 
Hot spot text color allows you to tell Quick & Easy what color to use 
when displaying text that can be clicked to circle it, cross it out or 
strike it out. This does not affect the color of the hot spot text when 
it prints. It only changes the color on screen to make it easier for 
you to see. 
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Change Fax, Calculation or Hot Spot options. 

Note: The hotspot text will print in its normal color, not 
the color you select for hotspot text. 

Form Specific Options 
Form specific options change to reflect options available for the type 
of form currently displayed. Most forms will have different options 
that affect printing. Making changes to options selected for a type of 
form will be remembered the next time a form of that type is 
opened or created. 

Quick & Easy Forms That Think Page 30 



 

 
Form-specific Options 

Print as Attachment Options 
Answers to multiple answer questions or questions with word 
processing answers can be printed as attachments if their text is 
longer than the space allotted on the form or if there are more 
answers than will fit on the form. Each multiple answer and word 
processing question is listed and has a check box.  

If the check box is selected and there are more answers to a multi-
answer question than will fit on the form, all answers will be placed 
on a continuation page. On the original form it will say “See 
Attachment.” If you do not select these check boxes, answers that 
fit on the original page of the form will print on the original page and 
an attachment will be printed containing other answers to each 
question that didn’t fit.  

In certain questions requiring one long answer (word processing 
answers), a short amount of text can fit on the original form. If you 
choose to print this type of question as an attachment and the text 
is too long to fit on the form, a continuation page will be generated 
showing the entire answer, and “See Attachment” will print in the 
space available on the original form. If you do not select this option, 
your answer will start printing in the space provided on the original 
page of the form and any text in this answer that does not fit in the 
space allowed will print on a continuation page. 

Print Each Attachment on a Separate Page 
Use this option to select how to print continuations to multiple 
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answer questions and word processing areas on the form. If there is 
more text than will fit in the space provided, Quick & Easy generates 
an attachment. If you want each attachment; (i.e., each answer's 
continuations) to print on a separate page, select this check box. If 
you do not select this check box, the attachments will be printed 
continuously without a page break between each answer. 
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Questions that Require  
Long Answers or More than 

One Answer 
If a question requires a description or other answer that is longer 
than the space allowed on the form, a word processor may be 
available on the form. In a word processing area, you can type as 
much text as you need and you have many formatting options 
available. 

If a question is likely to need more than one answer, Quick & Easy 
will allow you to enter multiple answers to the question. Multiple 
answer questions in Quick & Easy allow an unlimited number of 
answers. You can Add, Insert, Delete or Arrange answers in a 
multiple answer question. 

ADDING AN ANSWER AFTER OTHER ANSWERS 
 

Click the Add icon to add an answer after all others. 
You can add an answer by clicking the Add button on the toolbar or 
selecting Add (ALT,E,A) from the Edit menu. In order to select Add, 
your cursor must first be placed in a field of the multiple answer 
question to which you want to create a new answer. When selected, 
Add will place a new answer at the end of all existing answers in the 
current multiple answer question. 

 

Quick & Easy Forms That Think Page 33 



 

You can’t click on fields that are “grayed out.” 

INSERTING ANSWERS BETWEEN OR BEFORE OTHER 

ANSWERS 
 

Click to insert answer at cursor position. 
 Occasionally you will find that it becomes necessary to insert a new 
answer before or between existing answers.  

 To insert an answer: 
1. Place your cursor in the answer you want to be directly 

after the answer you insert. 

2. Choose Insert Answer (ALT,E,I) from the Edit menu or click 
the Insert icon on the toolbar. 

Examples:  

• If you want to insert an answer between answers #5 and #6, 
click your mouse on a field in answer #6 and select Insert an 
Answer (ALT,E,I). You will see a new, blank #6 and the old answer 
#6 and all following answers will be renumbered automatically 
from #7 to the last answer. 

• If you want to insert an answer in position #2, go to current 
answer #2 and select Insert an Answer (ALT,E,I). You will see a 
new blank answer #2 and the old #2 will become #3. The old # 
3 will become #4 and so on. 

MOVING BETWEEN ANSWERS  
After you have typed a few answers to a question, you may wish to 
view or edit other answers to the same question.  

In multiple answer questions where information is typed into a table 
or grid, moving between answers is done with:  

• UP and DOWN ARROW KEYS - moves you to the next or previous 
answer 

• PGUP and PGDN - moves you through answers one screen at a 
time 

• CTRL+HOME and CTRL+END - moves you to first or last answer 

• SCROLL BAR - scrolls you through all answers 

In some questions, answers are displayed on more than one page. 
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You can use the arrows on the bottom left of the screen to move 
through all pages of the forms. You can move directly to a particular 
page by selecting it from the View menu or the pop-up menu on the 
status bar (click on the page number on the bottom left of your 
screen to see a menu of all pages of the form). 

If answers to a question are displayed on the same page, you can 
use the vertical scroll bar to move from one answer to the next on 
the same page. 

DELETING ANSWERS  
In Quick & Easy, move your cursor to the answer you want to 
delete, then select the Delete Answer menu command (ALT,E,D) or 
toolbar icon.  

 
Click to remove answer at cursor position. 

You will be asked to verify that you want to delete the answer. If 
you select 'Yes', the answer will be deleted and all subsequent 
answers will be renumbered. If you select 'No' then the answer will 
not be deleted. 

Example: If you delete answer #2 then #3 will become #2 and #4 
will become #3, and so on. 

ARRANGING ANSWERS TO A MULTIPLE ANSWER 

QUESTION 
Some questions on the form may require more than one answer. 
The answers to these questions can be rearranged in any order 
while editing the file. The order that you select for the answers is 
the order in which they will print.  

Quick & Easy Forms That Think Page 35 



 

 
Click the arrow buttons to arrange answers. 

 To change the order of answers to a multiple answer question: 
1. Place your cursor in any answer of the question you want to 

arrange.  

2. Choose Arrange (ALT,E,R) from the Edit Menu or click on the 
Arrange icon on the toolbar. 

3. In the Arrange dialog box, click on the answer you want to 
rearrange.  

4. Click the up and down arrow buttons to change the selected 
answer’s position relative to the positions of other answers 
to the question. 

5. Click on all other answers you want to re-order. As you click 
each one, use the arrow buttons to move the selected 
answer up or down in the list. 

6. Select OK to save your changes. 

7. Select Cancel to return the answers to the order they were 
in previously. 

WORD PROCESSORS 
While most questions on a form can be answered easily with just 
one or two words or a short phrase, some sections require complex, 
multi-line answers. These are called word processing answers 
throughout this manual and the on-line help. 

Word processors are placed on the form in places where an answer 
that could be longer than the space allowed on the form is likely. 
You can keep typing your answer until you have completely 
answered the question. At print time, text will be placed on the form 
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and what doesn’t fit will be automatically formatted and placed on a 
continuation page. 

In order to make these answers easier to write and more pleasant to 
review, Quick & Easy provides full word processor functions including 
word wrap; copy, cut and paste; four different paragraph alignments 
- left, right, centered and justified; different fonts and point sizes; 
bullets; bold; italics and underline; and line spacing - single, 1 1/2, 
and double. 

Some word processing areas have very limited space available on 
the original page of the form. Click the Zoom icon on the toolbar to 
expand the word processing area to fill the screen. This will allow 
you to see more of your text at one time and therefore make editing 
easier. 

You can type as much text as you need into a word processing area. 
Just keep typing and Quick & Easy will automatically calculate what 
fits on the original form. The rest of the text will be printed on a 
continuation page. 

Editing in the Word Processor 
Editing keys are used to move your cursor around within the 
document and to perform basic insertion and deletion of characters. 
All of the standard editing keys are supported. 

HOME Moves the cursor to the beginning of the 
current line. 

END Moves the cursor to the end of the current 
line. 

CTRL+HOME Moves the cursor to beginning of the text in 
the current answer. 

CTRL+END Moves the cursor to the end of the text in 
the current answer.  

CTRL+LEFT ARROW Moves the cursor left one word. 

CTRL+RIGHT ARROW Moves the cursor right one word. 

F7 Moves you backward in the tab order out of 
the word processing area. 

F8 Moves you forward in the tab order out of 
the word processing area. 

SHIFT+ARROW  Highlights (selects) the text.  
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Changing the Appearance 
 of Text 

Most fields in Quick & Easy allow you to change the font, font size 
and font attributes (bold, italics and underline). The word processing 
areas also allow you to change line spacing and alignment and to 
use bullets. 

Icons are available for most menu commands that affect font 
appearance. Click an icon on the Toolbar or select a menu command 
from the Format Menu when your cursor is in the field or when the 
text in the word processor that you want to change is highlighted. 

There are many features available for changing the appearance of 
text in the fields and in the word processor. There are many other 
features that serve as tools to make adding and editing information 
easier.  

The following options are available to change the appearance of text 
in the fields and word processing areas: 

• Bold 

• Font 

• Font size 

• Italics 

• Underline 

The following additional options are available to change the 
appearance of text in the word processing areas only: 

• Bullets 

• Left, Right, Centered and Justified Alignment 

• Single, One and One-Half and Double Line Spacing 

MAKING TEXT BOLD, ITALICIZED OR UNDERLINED 
Each individual field can have its own font, point size and style. 
However, all text within any given field must be the same font, size 
and style.  

 To make text bold, italicized or underlined: 
1. Place your cursor in the field you want to change. 
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2. Click on the icon for bold, italics or underlining on the 
toolbar. 

 
Click an icon for bold, italics or underline.  

 -OR- 

Choose Bold, Italics or Underline from the Format Menu. 

 -OR- 

Press a Control key combination: 

 Bold  CTRL+B 

 Italics  CTRL+I 

 Underline CTRL+U 

 In the word processing answers: 
1. Highlight the exact text you want to change. (Everything 

that is highlighted will be changed.) 

2. Choose Bold, Italics or Underline from the Format Menu. 

 -OR- 

Click the icon on the toolbar. 

 -OR- 

Press a Control key combination: 

 Bold  CTRL+B 

 Italics  CTRL+I 

 Underline  CTRL+U 

CHANGING THE FONT STYLE OR SIZE 
There are two ways to change fonts in Quick & Easy. You can choose 
a font using the font and font size drop-down lists on the toolbar or 
by selecting Fonts from the Format Menu. 

If your cursor is in any field on the form, changing the font will 
change all text in the field to the new font. If your cursor is in a 
word processing area, font changes affect only highlighted text.  

If you want to change the font used throughout a form, you can 
change the default font by selecting Options on the Tools Menu. 
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Font Drop-down List 
Use the font drop-down list on the toolbar to change the font of text 
in the current field or text highlighted in the word processor. All 
fonts available are listed in the drop-down list. Click on the arrow to 
the right of the list with your mouse and choose the font you want to 
use.  

To change fonts using your keyboard, choose Fonts from the Format 
menu.  
NOTE: Fonts in the drop-down list are the fonts available 
using the currently selected default printer. 

Font Size Drop-down List 
Use the font size drop-down list on the toolbar to change the size of 
text in the current field or text highlighted in the word processor. All 
sizes available for the current font are listed in the drop-down list. 
Click on the arrow to the right of the list with your mouse and 
choose the size you want to use. 

To change font size using your keyboard, choose Fonts from the 
Format menu.  

 To change the font of a given field: 
1. Place your cursor in the field you want to change. 

2. Choose the font or point size drop-down list from the 
Toolbar. 

 
Click on the font or point size drop-down list on the toolbar. 

-OR- 

1. Choose Font from the Format Menu. 

2. Select the font you want to use in this field. 

 To change the font in the word processing area: 
1. Highlight all text you want to change. 

2. Choose Font (ALT,O,F) from the Format Menu. 

-OR- 

3. Choose the Font drop-down list on the toolbar. 

Changing the Default Font 
Quick & Easy allows you to choose a default font that will be used 
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whenever you create a new file or add a new answer. You can also 
change the font of all fields in the current document. 

Choose Options (ALT,T,O) from the Tools Menu. Choose the Default 
Font tab to change the default font. This default font will be used 
when creating a new file, opening a file from certain older versions 
of Quick & Easy or creating a new answer to a multiple answer 
question. 

Default Font Options 
Use the font and font size lists to select the font which will 
automatically be used whenever you create a new form or create a 
new answer to a multiple answer question.  

Apply to Fields 
Select Apply to Fields to change the font in all fields to the new 
default. When you do this the font and font size are changed. Fields 
in which you have used Bold, Italics and Underline will lose all 
attributes; i.e., bold, italics and underlining will be removed.  

 
Set the default font to be used on your forms. 

Note:  
When you click the Apply to fields button, only the fonts 
and font sizes in the fields of the form will change. Word 
processing text will not be changed to the new default 
font. To change the font in the word processing areas, you 
must manually highlight all text in each word processing 
area and select the font you want to use. 
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Changing the Placement 
 of Text in the Word 

Processors 
The features available in the word processing areas provide you with 
the flexibility to format the information on your forms in an easy-to-
read, eye-appealing style. If you use the tools available, you can 
create a professional form that's sure to get results. 

This section explains the options available in the word processing 
areas to format the placement of your text. 

The following features are supported: 

• Bold, Italics and Underlining 

• Various Fonts and Font Sizes 

• Bulleted lists 

• Centered alignment 

• Columns (using tabs) 

• Justified alignment 

• Left alignment 

• Right alignment 

• Single line spacing 

• Double line spacing 

• One and one half line spacing 
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ALIGNMENT 

 
Alignment Menu 

Alignment determines where the text prints with respect to the 
margins. Alignment changes are only available in the word 
processing areas of Quick & Easy. All other fields will automatically 
be left aligned.  

Place your cursor in the paragraph of text you want to align and 
choose an alignment to apply. Alignment can be chosen from the 
Toolbar or the Format Menu. A change will affect the alignment of 
the entire paragraph.  

Left 

CTRL+L  
Left alignment allows you to have a straight left margin and a 
jagged right margin, as you would normally expect from a 
typewriter. This alignment is the default for Quick & Easy's word 
processor. Therefore, if you want to use a different alignment, you 
will need to select it from the Toolbar or Format Menu.  

Right 

CTRL+R  
Right alignment gives you a straight right margin and a jagged left 
margin. 

Center 

CTRL+E  
Centering places text in the paragraph midway between the right 
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and left margins. The centering feature is made available primarily 
for creating headings.  

Justify 

CTRL+J  
Select Justify to have a straight left and right margin. When the text 
prints, it will be aligned along both the left and right margins. 

CHOOSING LINE SPACING FOR TEXT  
There are three different line spacing settings available: Single, One 
and One Half and Double. Line Spacing choices affect the entire 
paragraph and can only be selected when in a word processing area.  

 
Line Spacing Menu 

You can choose a paragraph's line spacing by highlighting the 
paragraph and then clicking on the line spacing button of your 
choice on the Toolbar. You can also select Line Spacing from the 
Format Menu. 

The access keys and toolbar icons for line spacing are: 

 CTRL+1  Single line spacing 

 CTRL+5  One and One Half line spacing 

 CTRL+2  Double line spacing 

BULLETS 
Many people like to create bulleted lists in word processing areas to 
emphasize certain lines of text. You can insert bullets into Quick & 
Easy's word processing areas. 
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Editing Bulleted Text 
Quick & Easy allows you to insert a bullet by clicking on the bullet 
icon on the toolbar. Hanging Indents will be created when you insert 
a bullet. If you want to remove a bullet, you can do so by clicking on 
the bullet icon a second time. 

Indenting and Columns 
Use Tabs in the word processor to set up columns of text.  

To set up columns, type text, then press TAB and type in a second 
column of text. Reproduce this spacing on subsequent lines.  

You can manually set Tab widths using your mouse and the ruler at 
the top of each word processing area. Click on the ruler with your 
mouse to set a tab stop. If the amount of space allowed for the word 
processor is small, click Zoom to see the ruler. 

Tabs placed on the ruler will affect only the current paragraph. If 
more than one paragraph is highlighted, the settings will affect all 
paragraphs that are highlighted.  

 To manually insert or delete tabs: 
1. Place your cursor in the paragraph of text you want to change, or 

highlight all paragraphs you want to change. 

2. Insert a tab stop by clicking on the ruler at the location at which 
you want to insert a tab stop. 

3. Move the tab stop by clicking on the tab mark and dragging it to a 
different location on the ruler.  

4. Delete a tab stop by clicking on a tab mark and dragging it off the 
bottom of the ruler. You will see the tab mark disappear when you 
do this.  

Selecting a Bullet Character 
There are five default bullet characters in Quick & Easy. Bullets are 
only available when you are working in a word processing area. Each 
time you click the Bullets icon on the Toolbar, the default bullet will 
be inserted before the current paragraph. 
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Select Bullet in Quick & Easy 

You select a bullet character by choosing Bullets (ALT,O,T) from the 
Format Menu. Click on one of the five default bullet characters and 
click OK to select the bullet character you wish to use. You can 
change the bullet character as many times as you want, however 
this will affect only bullets inserted after the change is made.  

If your cursor is in a word processing area when you select Bullets 
from the Format menu, a bullet will be inserted at the beginning of 
the current paragraph when you click OK in the Bullets dialog box. If 
your cursor is in a field, a bullet will not be inserted since bullets are 
not available in the fields of the form. 

If you do not wish to use any of the five default bullets, click the 
Change Bullet button in the Bullets dialog box to choose the bullet 
you wish to use. 

Choosing a Font for Bullets 
You can use one of the five default bullet characters or choose a 
different bullet to use. Once you choose a bullet character to use, 
that character will be inserted each time your cursor is in a word 
processing area and you click the bullets icon on the Toolbar.  

You select a bullet character by choosing Bullets (ALT,O,T) from the 
Format menu. Click on the Change Bullet button to select a bullet 
character other than one of the five defaults shown. You can change 
the bullet character as many times as you want, however this will 
affect only bullets inserted after the change is made.  
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Click on the character you want to use as a bullet. 

The Change Bullet dialog box allows you to select a character from 
any of the graphical fonts available to the currently selected printer. 
Use the font drop-down list to select the graphical font you wish to 
use. The characters of that font will be shown. Click on the bullet 
character you wish to use for a bullet and choose OK. 

One of the five default bullet characters will be replaced by the 
bullet you select. You can change each of the five default bullet 
characters by highlighting each one and selecting the Change Bullet 
command button. Choose OK to use the currently highlighted bullet.  

If your cursor is in a word processing area when you select Bullets 
from the Format Menu, a bullet will be inserted at the beginning of 
the current paragraph when you click OK in the Bullets dialog box. If 
your cursor is in a field, a bullet will not be inserted since bullets are 
not available in the fields of the form. 
Note: At any time you can return all five bullets to their 
original default characters by selecting the Defaults 
command button in the Bullets dialog box.  
If there are a large number of fonts installed on your 
computer, it may take a long time for the Bullets dialog 
to load. 
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Find & Replace / Spell Checker 

FIND & REPLACE 
You can use Find (CTRL+F) to quickly locate certain strings of text. 
You can search all fields in the form and the word processing areas 
for text. 

To change a word or phrase, select Replace (ALT,E,E). These features 
will help you quickly locate specific text in your form or easily track 
down a particular word or phrase that needs to be changed or 
reviewed.  

Finding Text in Your Form 
Find and Find Next allow you to quickly search for all occurrences of 
certain characters or words in your forms or resume. Choose Find 
(CTRL+F) from the Edit menu and type in the text for which you want 
to search. Click the OK button to begin searching for the text. After 
the first occurrence of the text is found, choose Find Next (F3) from 
the Edit menu to find the next occurrence of the same text. 

 
Select Current Page or All Pages 

There are several options that you can use to define your search:  

You can choose to search the text on the Current Page or on All 
Pages. 

Whole Word Only requires that the found string of text must 
match the Find What phrase exactly. In other words, if Whole Word 
Only is selected and “Bullet” is typed into the Find What field, 
“bullet” and “Bullet” will be the only text found in the document. If 
Whole Word Only is not selected, any other occurrence of the letters 
"b-u-l-l-e-t" will be found, including “bullets,” “Bullets,” “bulleting,” 
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etc. 

You can select Match Case to find words using the same 
capitalization as the Find What text. In the example above, with 
Bullet typed into Find What, search would find only occurrences of 
“B-u-l-l-e-t” with the B capitalized. 

If you want to find text and then replace it with different text, 
choose Replace instead of Find. 

Replacing Text in Your Form 
Replace allows you to quickly search for all occurrences of certain 
characters (Find What) or words in your forms or resume and 
replace them with other text (Replace With). Choose Replace 
(ALT,E,E) from the Edit menu and type in the text for which you want 
to search.  

 
Replace in Quick & Easy 

Verify 
Click the Verify button to begin searching for the text. After an 
occurrence of the text is found, you will be asked if you want to 
replace it or not. After you choose Yes or No, the search will 
continue through the document, finding other occurrences of the 
text. Replace will continue searching through the document until you 
select Cancel or until the entire document has been searched. 

Replace All 
Select Replace All to automatically find all occurrences of the text 
and replace it with the text typed into Replace With. 

There are several options which you can use to define your search.  

You can choose to search the text on the Current Page or on All 
Pages. 

Whole Word Only requires that the found string of text must 
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match the Find What phrase exactly. In other words, if Whole Word 
Only is selected and Bullet is typed into the Find What field, bullet 
and Bullet will be the only text found in the document. If Whole 
Word Only is not selected, bullets, Bullets and any other occurrence 
of the letters "b-u-l-l-e-t" will be found. 

You can select Match Case to find words using the same 
capitalization as the Find What text. In the example above with 
Bullet typed into Find What, search would find only occurrences of B-
u-l-l-e-t with the B capitalized. 

THE SPELL CHECKER 
The Spell Checker (ALT,T,S) can be accessed from the Tools Menu. It 
will allow you to verify the spelling of all words in your form or all 
words on the page you are currently using. 

Checking the Spelling of Your Form 
Choose Spell Check (ALT,T,S) from the Tools menu or click the Spell 
icon on the Toolbar to scan your resume or forms for spelling 
accuracy. Select the options you want to use when spell checking 
your document, then select OK to continue. 

 
Select what to do with the misspelled word. 

Words which Spell Check thinks are misspelled will appear in the Not 
in Dictionary field. You will see Suggested Words in many cases.  

Ignore: Choose Ignore to skip the word not in the dictionary and 
keep spell checking the document. 

Ignore All: Choose Ignore All to skip all occurrences of that word in 
the document and continue checking for other words not in the 
dictionary. 

Change: Choose the Change button to replace the word not in the 
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dictionary with the word in the Change To field. You can also double-
click on a Suggested Word to replace the word not in the dictionary. 
That occurrence of the misspelled word will be corrected. 

Change All: Choose the Change All button to replace all 
occurrences of the misspelled word with the word in the Change To 
field. 

Add: Choose Add to place the word found in the user dictionary. 
This means that this word will no longer be considered misspelled by 
the Spell Checker. It would be a good idea to add your name to the 
user dictionary and other words which will appear often in your 
forms and are not in the main dictionary. 

Suggest: Choose Suggest to show suggestions for the word typed 
into the Change To field. 

Cancel: Choose Cancel to quit spell checking. If you continue spell 
checking, spell check will tell you when it has completed searching 
the entire field / page / all pages. 

Options: Choose Options to change settings such as Ignore Words 
with Numbers, Ignore Words in UPPERCASE and what text to check. 

Setting Options for Spell Check 
Check 

Select to check All Pages, the Current Page or the Current Field. 
This is the text that will be scanned for spelling accuracy. 

 
Set the options for spell checking. 

Options 
Select to Ignore Words with Numbers if you want to skip all 
words like 1st, 15th, etc. 

Select Ignore Words in UPPERCASE to skip all words with all 
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capital letters. This will avoid spell checker telling you that state 
abbreviations and government acronyms are misspelled. 

Printing and Faxing 
Before printing your form, there are a few options you should 
consider. If you want to use a printer other than your Windows 
default printer, choose Print Setup to change the printer or options 
selected. 

SETTING UP YOUR PRINTER 
ALT,F,R 

Print Setup allows you to choose a specific printer and options to use 
when printing your forms. You may change the orientation, printer, 
paper size and source, print range, print quality and number of 
copies, plus other printer-specific options. 

You can print your forms using any printer set up to work with 
Windows. If you have a printer connected to your computer and you 
print from other Windows applications to it, you are ready to print 
with Quick & Easy. If you have several printers, choose Print Setup 
(ALT,F,R) to select the printer you want to use to print. If the printer 
has not been set up for use with Windows, see your Windows User's 
Manual for detailed instructions on adding a printer.  
NOTE: You only have to select Print Setup if you want to 
use a printer other than the default or if you want to 
change any of the printer’s options. 
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Choose from the list in Specific Printer to select a different printer. 

Printer 
Press ALT + up or down arrow to display all printers available. If the 
printer you want to use is not on this list, see your Windows User's 
Manual for instructions on installing another printer. If you select a 
printer other than the default printer, the Windows default printer 
will be changed to that specific printer.  

Orientation 
Most forms need to print in Portrait (ALT+R) orientation. Some may 
need to print in Landscape orientation. Make sure you select the 
correct orientation before printing. 

Paper 
Select the paper size that you will be using and other settings like 
upper or lower tray, manual feed or tractor feed. Most forms require 
8 ½” x 11” paper, but others require 8 ½” x 14” paper. 

When you are finished changing and viewing print setup options, 
select OK (by pressing ENTER) to save the current settings or select 
Cancel to revert all settings to their previous values. 

PRINT OPTIONS 
Quick & Easy gives you several additional print options. The options 
can be accessed by selecting Options (ALT,T,O) from the Tools Menu. 
When you open the Options dialog box, select the tab for the form 
you are currently using to change printing options. The options you 
select will affect all forms which are the same type as the one 
currently open. 

Print as Attachment Options 
Answers to multiple answer questions and word processing 
questions can be printed as attachments if their text is longer than 
the space allotted on the form or if there are more answers than will 
fit on the form. Each multiple answer and word processing question 
is listed and has a check box. If the check box is selected and there 
are more answers or more text than will fit on the form, all answers 
will be placed on a continuation page. On the original form it will say 
“See Attachment.” 

If you do not select these check boxes, answers that fit on the 
original page of the form will print on the original page and an 
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attachment will be printed containing other answers to each 
question that didn’t fit.  

In certain questions requiring one long answer (word processing 
answers), a short amount of text can fit on the original form. If you 
choose to print this type of question as an attachment and the text 
is too long to fit on the form, a continuation page will be generated 
showing the entire answer, and See Attachment will print in the 
space available on the original form. If you do not select this option, 
your answer will start printing in the space provided on the original 
page of the form and any text in this answer which does not fit in 
the space allowed will print on a continuation page. 

Print Each Attachment on a Separate Page 
Use this option to select how to print continuations to multiple 
answer questions on the form. If there is more text than will fit in 
the space provided, Quick & Easy generates an attachment. If you 
want each attachment; (i.e., each answer's continuations) to print 
on a separate page, select this check box. If you do not select this 
check box, the attachments will be printed continuously without a 
page break between each answer. 

 
Choose options for printing. 

PRINTING THE CURRENT FORM 
Select Print (CTRL+P) from the File Menu or Toolbar while working on 

Quick & Easy Forms That Think Page 54 



 

the form to bring up the Print dialog box.  

Select all pages or a specific page to print. The page or pages you 
select will print directly to the printer selected under Print Setup. 

Choose the number of copies you want to print by typing a number 
in the Copies field.  

 
Print dialog box in Quick & Easy 

All Pages: Choose All Pages to print all pages of the original form 
and all continuations. 

Select Items: Choose Select Items, to select the exact pages of the 
form that you want to print. Continuation pages are not listed 
individually. 

SELECTING SPECIFIC PAGES TO PRINT 
To select the pages you want to print, choose Print (CTRL+P) from the 
File menu or click the Print icon on the Toolbar. Choose the Select 
Items option in the Print dialog box. Click on the page(s) you want 
to print and choose OK. 

If you want to select more than one page from this list, use 
CTRL+click and SHIFT+click to highlight more than one page.  

CTRL+click 
Use CTRL+click if the pages you want to select are not next to each 
other in the list. To do this, press and hold the CTRL key. While 
continuing to hold down CTRL, click with your mouse on all pages you 
want to print. When you are finished selecting pages to print, 
release the CTRL key. 
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SHIFT+click 
Use SHIFT+click if all pages you want to print are directly next to 
each other in the list. To do this, click with your mouse on the first 
page in the list that you want to print. Press and hold the SHIFT key. 
Move your cursor to the last page in the list that you want to print. 
While continuing to hold down SHIFT, click with your mouse. Release 
the SHIFT key. The first page you clicked on, the last page you clicked 
on and all pages in between those pages will be highlighted. 

Choose OK to send the pages you wish to print to your currently 
selected printer. 

RED DROP-OUT LINES AND BOXES 
Some forms are designed to be read by a computer and therefore 
have red lines and boxes on them to show you where to type the 
text. These red markings on forms printed by the agencies are to 
assist you with positioning and are not required to be printed on the 
forms you submit. The forms that print with Quick & Easy are 
approved by their respective agencies and are submittable as they 
print on your laser printer. The text is already positioned in the 
correct place on the forms automatically. 

DUPLEX PRINTING 
Some forms are required to be submitted duplexed. Even if you 
don’t have a duplex printer, Quick & Easy will help you print your 
forms correctly for submission.  

If your printer is a duplex printer, Quick & Easy will automatically 
print the pages two-sided if the original form is two-sided. Otherwise 
you will be prompted to reinsert pages in order to print on their 
reverse. If you do not want any pages to be printed on both sides, 
turn on the option “No back page printing prompt” on the General 
tab of the Options dialog (Tools Menu). 

 If your printer is not a duplex printer: 
1. Select Options from the Tools Menu. 

2. Select the General options tab. 

3. Make sure the check box No back page printing prompt is NOT 
selected. 

4. Select No Automatic Duplex Printing. 

5. Print All Pages. 
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6. If a page has another page that needs to print on its back side, 
you will see a prompt asking for you to reinsert a specific page. 

7. Go to the printer and reinsert the page so it will print on the 
back. 

8. Click OK to the prompt on your screen. 

9. The next page will print on the back of the page you insert. 

 If your duplexed back page prints upside-down: 
1. Select Options on the Tools Menu. 

2. Go to the General Tab. 

3. Select the Duplex button. (It is available only when the check 
box No Automatic Duplex Printing is NOT selected.) 

4. Select whichever option (Horizontal or Vertical) is not 
selected. 

5. Click OK. 

6. Click OK to close the Options dialog. 

7. Print the form. 

CANCELING A PRINT JOB 
Click on the Cancel button with your mouse to stop printing the print 
job currently being sent to the printer. 

FAXING THE CURRENT FORM 
If you can fax documents from other Windows programs you should 
see the command “Send to FAX” on the File Menu. Select it and 
choose the pages you want to send. Send all pages or use the 
instructions for Selecting Specific Pages to Print earlier in this 
section to choose which pages you want to FAX.  

If you have trouble sending your form, select Options from the Tools 
menu. The Other tab contains a list of drivers. Select your fax driver 
from the list of available drivers. If a fax driver is not listed here, 
Quick & Easy cannot send faxes using the current system 
configuration. 

Menu Commands 
Below is a brief summary of each menu’s purpose, a picture of each 
menu and a description of all commands on each menu. 
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FILE MENU 

 

File Menu in Quick & Easy 
The File menu contains commands for file access, management and 
printing. 

New 
CTRL+N 

Choose New to create a new file. Select the tab that holds the type 
of form you want to create. Click on a form or template name to 
create it. 

Open 
CTRL+O 

Choose this menu command to open a form different from the one 
that is currently displayed on the screen.  

 

Save 
CTRL+S 

Choose this menu command to save your form using the same file 
name as before. Save allows you to quickly save data. This is a 
protection for you from data loss. If this is a new file, you will see a 
dialog box allowing you to select a name for the file. If the file is not 
new and you want to save the file using a different name or location 
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(drive or folder), choose Save As.  

Save As 
ALT,F,A 

Choose this menu command to save a new file, to save a file under 
a different name, to save a file to a different location (different drive 
or folder) or to save a file as a template. If you save as a template 
you will be asked for summary information and the template will be 
added automatically to one of the lists of forms in New. 

Summary Info.  
Choose this menu command to type a comment, author’s name, title 
and keywords to be saved with the currently open form. You will see 
the summary information when you click on the file in the Open 
dialog. 

Import  
Select this sub-menu to see the different importing options. 

 

Import sub-menu 
Q&E File 

Choose this menu command to fill a form with information already 
typed into a different form. The Wizard will collect all the information 
needed to complete this process. 
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Text into Word Processor 
Choose this menu command to use a file created in another word 
processing program. You can import text into any word processing 
area of Quick & Easy. Go to the word processing area which will hold 
the text before selecting Import Text.  

Import ThinkDOCS 
Choose this to use information in ThinkDOCS documents to fill out a 
Quick & Easy form. Follow the steps of the wizard to select the Quick 
& Easy form you want to fill with data. Next select the client and 
case whose information you want to use. Select to import the case 
or select to include a specific document as well. Information from 
ThinkDOCS fields that matches fields on the selected Quick & Easy 
form will automatically fill with information.  

Page Setup 
ALT,F,U 

Page Setup is available when you are working on a form that is 
solely a word processor (for typing up extra information, letters, 
etc.). Choose Page Setup to select margins for the currently 
displayed page. 

Print  
CTRL+P 

Select Print (CTRL+P or ALT,F,P) from the File Menu to choose the pages 
you want to print. You can choose to print All Pages or individual 
pages of the forms. 

Print Setup 
ALT,F,R 

Choose Print Setup to select a printer to use when printing your 
forms. If you do not choose Print Setup, Quick & Easy will print to 
your Windows default printer. 

Send to FAX 
ALT,F,E 

Choose Send to FAX to choose pages of the currently displayed form 
and send them to a receiving FAX machine. Send to FAX will only 
appear on the File Menu if you have a FAX configured to work in 
Windows 3.1x or Windows 95. You can manually select your FAX 
driver by choosing Options from the Tools Menu.  
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Exit 
ALT,F,X 

Choose Exit (ALT+F4 or ALT,F,X) from the File menu when you are 
finished using Quick & Easy. If you have made changes to the 
current form, you will be asked if you want to save the file before 
exiting. If you answer no, all changes made to the form since the 
last time it was saved will be lost. 
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EDIT MENU  

Cut 
CTRL+X 

Highlight a block of text with your mouse or SHIFT + arrow keys, 
then choose Cut to delete it and place it on the Windows clipboard (a 
temporary holding place from which it can be pasted later). 

 
Edit Menu in Quick & Easy 

Copy 
CTRL+C 

Highlight a block of text with your mouse or SHIFT + arrow keys, 
then choose Copy to place a copy of the text on the Windows 
clipboard. 

Paste 
CTRL+V 

Place your cursor at the place you want to insert text, then choose 
Paste to insert the contents of the clipboard. 

Find 
ALT,E,F 
CTRL+F 

Choose Find to quickly move to a specific word or phrase.  
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Find Next 
ALT,E,N 
F3 

Choose Find Next to quickly move to the next occurrence of a word 
or phrase. 

Replace 
ALT,E,E 

Choose Replace to find a word or phrase and replace it with a 
different word or phrase. 

The following four menu commands are only available when your 
cursor is located in a question that allows more than one answer. 

Add Answer 
ALT,E,A 

Choose Add Answer from the Edit menu to add an answer to the 
currently selected multiple answer question. An answer will be 
added in the last position, after all other answers to this question. 

Delete Answer 
ALT,E,D 

Choose Delete Answer from the Edit menu to delete the currently 
selected answer of a multiple answer question.  

Insert Answer  
ALT,E,I 

Choose Insert Answer from the Edit menu to add an answer to the 
currently selected multiple answer question. Place your cursor inside 
the answer which should follow the new answer, then select Insert. 
An answer will be created before the currently selected answer. All 
subsequent answers will be renumbered accordingly. 

For example: If you want to insert an answer into position #3, place 
your cursor in the answer currently in position #3, then select Insert 
Answer. The current answer #3 will be moved to answer #4 and you 
will have a new, blank answer in position #3. 

Arrange Answers 
ALT,E,R 

Choose Arrange Answers from the Edit menu to change the position 
of answers in a multiple answer question of your form. 
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VIEW MENU 
The View menu allows you to access all pages of your form, however 
you can also move between pages using the status bar at the 
bottom of the Quick & Easy window.  

 
View Menu in Quick & Easy 

The View menu changes to match the form that is currently open. All 
pages of the form will be listed here. 

FORMAT MENU  
The Format Menu of Quick & Easy contains commands that allow you 
to change the appearance of text in your form. Font, Alignment, Line 
Spacing, Special Effects and Bullets are all controlled from this 
menu. 

 

Format Menu in Quick & Easy 

Font 
ALT,O,F 
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Choose Font to change the font of the current field or highlighted 
text in the word processor. If your cursor is in a field, all text in the 
field will change to the font, font size and special effects that you 
select. If your cursor is in a word processing area, all highlighted 
text will change to the font you specify. 

Alignment 
ALT,O,A 

Choose Left, Right, Centered or Justified Alignment. This menu 
command is only available when working in a word processing area 
of Quick & Easy. 

Left 
Left alignment starts all lines of text in the selected paragraph(s) on 
the left margin. 

Centered 
Centered alignment centers all lines of text in the selected 
paragraph(s) between the left and right margin. 

Right 
Right alignment lines up all text in the selected paragraph(s) on the 
right margin. 

Justified 
Justified alignment starts all lines of text in the selected 
paragraph(s) on the left margin and lines up the last character of 
each line on the right margin by placing extra space proportionally 
between each character on the line. 

Line Spacing 
ALT,O,L 

The Line Spacing command found on the View menu, is only 
available when your cursor is in a word processing area. There are 
three line spacing choices available -- Single, One and One Half and 
Double. 

Single 
Single line spacing does not place any extra space between lines of 
text. 

One and One Half 
One and One Half line spacing places one half of a line of extra 
space between each line of text. 
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Double 
Double line spacing places one line of extra space between each line 
of text. 

Bold 
CTRL+B 

Choose Bold (CTRL+B) from the Format Menu to make the current field 
or highlighted text in the word processing area bold.  

• If your cursor is in a field, all text in the field will change to bold.  

• If your cursor is in a word processing area, all highlighted text 
will change to bold.  

• If the highlighted text or text in the current field is already bold, 
selecting Bold will change the font back to normal. 

Italic 
CTRL+I 

Choose Italic (CTRL+I) from the Format Menu to make the current field 
or highlighted text in the word processor italicized.  

• If your cursor is in a field, all text in the field will change to 
italics.  

• If your cursor is in a word processing area, all highlighted text 
will change to italics.  

• If the highlighted text or text in the current field is already 
italicized, selecting Italic will change the font back to normal. 

Underline 
CTRL+U 

Choose Underline (CTRL+U) from the Format Menu to make the current 
field or highlighted text in the word processing area underlined.  

• If your cursor is in a field, all text in the field will be underlined.  

• If your cursor is in a word processing area, all highlighted text 
will be underlined.  

• If the highlighted text or text in the current field is already 
underlined, selecting Underline will change the font back to 
normal. 

Bullets 
ALT,O,T 

Select Bullets to choose a style of bullet to use. You can choose one 
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of the five default bullet characters or you can select to use a 
different bullet by clicking on the Change Bullet button. If you select 
this menu command when your cursor is in the word processing 
area, a bullet will be placed in the text when you close the Bullet 
dialog box. 

Zoom Word Processor 
ALT,O,Z 

Choose this menu command to see more of a word processing 
answer at one time. This is only available when your cursor is in 
certain word processing areas. 

Insert Page Break 
ALT,O,P 

Choose Insert Page Break to place a manual page break at a certain 
point in the text of a word processing area. Quick & Easy does 
automatically continue text on a separate page for you, however you 
can decide the exact placement of a page break by forcing it into a 
certain location within your text. 

TOOLS MENU  
The Tools Menu gives you access to commands which help set 
program defaults and spell check the data you enter into the forms. 
Note that not all menu commands appear all the time. The Tools 
Menu changes depending upon the type of form currently being filled 
out. 
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Tools Menu in Quick & Easy 

Spell Check 
ALT,T,S 

Choose Spell Check to scan your data for spelling accuracy. You can 
replace words which are misspelled, add words to a custom 
dictionary or ignore changes the spell checker suggests. 

PowerWords 
Select PowerWords to see choices that are buzzwords for 
employment searching. 

Calculate 
Select Calculate (F9) from the Tools menu to force all total fields to 
be recalculated. The correct totals will be placed in appropriate 
fields. Please note that, particularly on large forms, recalculating all 
the totals is a lengthy process and may take a few minutes.  

Calculator 
Select Calculator (F4) from the Tools Menu to use a calculator to 
add, subtract, multiply or divide numbers. The calculator is only 
available when your cursor is located in a field that supports it.  

Calendar 
Select Calendar to select a date. 

Proration 
Select Proration (F6) from the Tools Menu to calculate a prorated 
amount for a line. This command is only available when your cursor 
is located in a field that may require a prorated amount. This menu 
command is only available when needed. 

Answer Type List 
Select Answer Type List (F2) from the Tools Menu to bring up the 
Answer Type List if it is closed. Your cursor must be located in a field 
that supports the answer type list. Selecting an answer type will 
increase the accuracy of information transferred from a federal to a 
state estate tax form. The Answer Type List command is only 
available when your cursor is located in a field of a schedule that 
supports answer types. This menu command is only available when 
needed. 
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Options 
ALT,T,O 

Select Options to change program-wide defaults and defaults for the 
type of form currently displayed. If there are form specific options, 
there will be a tab in the Options dialog with the current form’s 
name on it. Click the tab to change or view options for this form 
type. Any changes made will affect all forms of this type. 

Some of the general defaults set in this dialog box include: 

• Automatic File Save 

• Backup When Saving 

• Show Toolbar Help 

• Show Non-printing Characters 

• Use System Sounds 

• Forms in Color When Available 

• Print Forms in Long Page Mode (needed by certain types of 
printers) 

• Print Dithered Areas as Solid (not usually needed) 

• Auto-print Date on Form When Available 

• No Back Page Printing Prompt 

• No automatic duplex printing 

• Default Font 

• Format of Dates and Currency 

• Fax Driver Used 

• Color of Hot Spot Text (answers that can be crossed out or 
circled) 

Select User 
Select the user whose name will be placed on the current form. (This 
command is only needed in certain versions of Quick & Easy.) 

HELP MENU  
The Help menu gives you access to Quick & Easy's documentation. 
The About box gives you access to information helpful to technical 
support representatives when you call DataTech. 
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Help Menu in Quick & Easy 

Tip of the Day 
Select Tip of the Day to bring up the dialog box you see when you 
begin using Quick & Easy. It contains a series of helpful notes to 
explain some of Quick & Easy’s more unique features. 

Contents 
Select Contents to see a list of the major help topics.  

Search for Help On 
Choose Search for Help On to move directly to the keyword search 
feature of the help system. You can also access the index by 
choosing the Search command button from inside the help window. 

About 
The About box contains information about Quick & Easy. You can 
access the version number and copyright information as well as see 
information about your system resource availability. 

 

TOOLBAR 
The toolbars give you quick access to some of the most commonly 
used menu commands in Quick & Easy. Click on one of the icons or 
drop-down lists with your mouse for a shortcut.  
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Toolbars in Quick & Easy 
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Keyboard  
The keys used to enter and edit information are as follows: 

ALT+F4 Exit 

BACKSPACE  Moves the cursor to the left and erases. 

CTRL+1 Single line spacing 

CTRL+2 Double line spacing 

CTRL+5 One and one half line spacing 

CTRL+A Save as 

CTRL+B Bold 

CTRL+C Copy 

CTRL+E Centered alignment 

CTRL+END Moves the cursor to the end of the text in that 
answer.  

CTRL+F Find 

CTRL+HOME Moves the cursor to beginning of text in that 
answer. 

CTRL+I Italic 

CTRL+J Justified alignment 

CTRL+L Left alignment 

CTRL+LEFT ARROW Moves the cursor left one word. 

CTRL+N New 

CTRL+O Open 

CTRL+P Print 

CTRL+R Right alignment 

CTRL+RIGHT ARROW Moves the cursor right one word. 

CTRL+S Save 

CTRL+U Underline 

CTRL+V Paste 

CTRL+X Cut 

DEL  Deletes the character above the cursor. 

END Moves the cursor to the end of the current line. 

F3 Find next 
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F7 Move backward out of word processing area to 
next field. 

F8 Move forward out of word processing area to next 
field. 

HOME Moves the cursor to the beginning of the current 
line. 

RIGHT/LEFT ARROW  Moves the cursor within the field. 

SHIFT+ARROW KEYS Highlights (selects) the text.  

SHIFT+TAB  Moves you to the previous field. 

SPACEBAR  Toggles between X and space in check boxes and 
executes the action of command buttons. 

TAB  Moves you to the next field. 
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Using the Quick & Easy 
Window 

EXPLANATION OF SCREENS 
Quick & Easy shows each page of the form on a different screen. All 
of the screens can be accessed from the View Menu or the pop-up 
menu on the status bar. Each screen contains fields or word 
processing areas in which data is entered. 

FIELDS 
Quick & Easy contains many different types of fields. Some 
examples are check boxes, text fields, word processing areas and 
drop-down list boxes. Depending upon the type of field, you will type 
in or mark an answer. 

 To move between fields: 
• Click with the mouse where you wish to move.  

• Use the TAB key to move from one field to the next.  

• Use SHIFT+TAB to move backward from one field to the 
previous.  

• To move quickly to a particular command button, press 
ALT+ the access key (underlined letter) of the button or 
click on it with your mouse. 

Data Entry Fields 
Many of the fields in Quick & Easy require you to type in an answer. 
In these fields, there is a limit on how much space you have 
available. You cannot type in more than you can see on the screen. 
If you are having trouble fitting an answer into a field, try to 
abbreviate it. As you change fonts and point sizes, you will notice 
that more or less characters fit into each field. Quick & Easy only 
allows you to type in the number of characters which will fit onto the 
printed form.  
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Type data directly into the fields of the form. 

Sometimes you may not be able to type into the entire field which 
appears on the screen, however this is the number of characters 
which will fit into the allocated space on the printed form, so Quick & 
Easy stops you from typing extra characters.  

If you type a large amount of text in a small point size and then 
increase the point size of the text,  some of the last characters in 
the field may be outside of the designated space on the form when 
you print it. In this case, you will have to decrease the point size or 
abbreviate in order to see the entire answer in the right spot on the 
printed form. 

Dialog Boxes 
From some dialog boxes you cannot access the menus or anything 
else outside the box. These generally have only OK and Cancel 
command buttons. OK allows you to save whatever information you 
have entered and close the dialog box. Choose Cancel or press ESC 
to close the dialog box without saving any changes. 

 
Most dialog boxes have OK and Cancel buttons. 

Word Processing Areas 
Some questions require more explanation than would fit into a small 
field. These areas of Quick & Easy have word processing capabilities 
to make them easy to use and to allow you to use available features 
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to format your text so that it will stand out or be more easily 
understood.  

Drop-down List Box 
Fields that have a down arrow in a box to their right will display a 
list of options from which you can choose. An example of a drop-
down list box is the font drop-down list on the toolbar. This drop-
down list contains the names of all fonts available to Quick & Easy. 

 To use a drop-down list box: 
1. Click on the arrow to the right of the field with your mouse, 

or press ALT+ the up or down arrow to display the list. 

2. Use your up and down arrow keys or your mouse to select 
an item from the list. You can also press the first letter of 
the item you are looking for to move to the first item on the 
list beginning with that letter. 

3. Press TAB or click on another field with your mouse to save 
your selection. 

Check Boxes 
A check box is like a yes or no question, or a switch to turn an 
option on or off. You may mark it or leave it blank depending upon if 
you want the option to be active or not. In these questions, you 
mark either Yes or No.  

 
Click or press SPACEBAR to mark the check box. 

 To mark or un-mark a check box: 
1. Click on the field with your mouse or TAB to the proper field 

and press SPACEBAR to check the field.  

2. Press SPACEBAR or click with the mouse again to uncheck the 
field. 

Please note that you cannot type the letter X in the box. You must 
use either the mouse or press SPACEBAR to select a check box. You 
can also press ALT+ the access key (underlined letter) of a check box 
to select it. 

FIELDS THAT AREN'T ACCESSIBLE 
At certain times you might not be able to select certain fields. If you 
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try to select something which is unavailable, you will not be able to 
activate the field and you may hear a beep. 

If an option or menu command is unavailable, the text will appear 
gray instead of black. You should be able to tell the difference 
between an accessible and an inaccessible option even on a 
monochrome monitor. 

Not all options will be available all the time. Some items, when 
selected, affect other program options. For example, the Alignment 
menu command on the Format menu is only available when you are 
in a word processing area. While on any other field, it is grayed out 
(unavailable). 

In a multiple answer question (a question that allows more than one 
answer), answers after answer #1 are grayed out (unavailable) until 
you click the Add icon on the toolbar to create another answer. You 
have to click the Add icon each time you want a new answer. The 
Add icon is only available if your cursor is in a field of an answer to 
the question to which you want to add another answer. 

COMMAND BUTTONS 
Some command buttons are located at the bottom or side of dialog 
boxes. They perform certain standard functions.  

  
Click on a button or press ENTER to activate it. 

 To activate a command button: 
Press ALT+ the access key for that button (for example ALT+R 
for Replace All).  

 -OR- 

TAB to the button and press ENTER.  

 -OR-  

Click on the button with your mouse. 

If you press ENTER, when a command button is highlighted, the 
function of the command button will be executed.  

Sometimes certain command buttons aren't accessible (appear in 
gray). This means that the command button is not available at that 
particular time.  

Some of the more common command buttons found on Quick & 
Easy screens are: 
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Cancel 
Choose the Cancel button or press ESC to abandon any changes or 
additions you have made in a dialog box. 

 

OK 
The OK command button should be selected when you have finished 
entering or changing information in a dialog box. This causes the 
changes or additions to be saved and closes the dialog box. 

 

USING THE MENUS 
Quick & Easy is operated through "menus," or lists of commands 
that allow you easy access to the different functions of Quick & Easy. 

 To use the menus with a keyboard: 
1. Press ALT to access the menu bar. 

2. Press the access key (underlined letter) of a title on the 
menu bar to access that menu, or use your right and left 
arrow keys to move from title to title. Example, press ALT+F 
to open the File Menu. 

3. Press the access key of a particular menu command to 
select it. 

-OR- 

 Use the up and down arrow keys to move between menu 
commands and press ENTER to select the one you want. 

 To use the menus with a mouse: 
1. Point to a menu title on the menu bar and click on the left 

mouse button. This will drop down the menu, showing you 
all the available commands. 

2. Point to the menu command you want to execute, then click 
on the left mouse button. 

It is important to note that there are times when you are not able to 
access the menus or other screens. Typically messages or dialog 
boxes require that you choose OK or Cancel to close the box before 
you can do anything else. 

Menu commands or screen options which are not available will 
appear gray (disabled).  
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Technical Reference 
If the problem you are experiencing is not listed in this section, 
check the READ ME file or Help for the latest information.  

MAKING BACKUPS 
Backups are strictly for archival purposes. You cannot install from or 
uninstall to backup disks. 

PRINTING THE FORMS 

Print True Type as Graphics 
Whenever using a laser printer, or other printer that has the option 
to use True Type as Graphics, you must turn this option on (Print 
Setup). If you do not, some forms may not print correctly. 

FONTS 
You may notice that all fonts available to other Windows applications 
may not be available in the fields of Quick & Easy. Due to the nature 
of the forms (fields limited by a definite space), only those fonts for 
both printer and screen will be available in the fields. 

SPELL CHECKER 
A user dictionary is created when you first select to add a word. 

 To delete the entire contents of the user dictionary: 
1. Delete the file USER.DIC from Quick & Easy's folder. 

 To edit the dictionary: 
1. Open the file USER.DIC using Windows Notepad or DOS 

Edit.  

2. Delete or add words, making sure to use the same format 
which is used for words already in the dictionary.  

• alphabetical 

• one word per line 

3. Save the dictionary using the same file name  USER.DIC. 
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WARNING: Do not attempt to edit the dictionary unless you 
are comfortable editing text files with a text editor. If 
the user dictionary becomes damaged, it will be deleted 
automatically. 

AUTOMATIC FILE SAVE 
Quick & Easy allows you to automatically save your file as you are 
working on it. The information is saved to a file named autosave.sav 
in the folder where Quick & Easy is installed. Automatic file save is 
not intended as a way for you to permanently store the information 
you type since it is overwritten every few minutes you use Quick & 
Easy. This option is a safety measure to help you recover 
information in case of power loss or other accident where you lose 
your permanent file. If you lose your permanent file, start Quick & 
Easy and select “Open an existing form.”  Type autosave.sav in the 
File Name box.  

After the file opens, make sure to choose Save As and rename the 
file so that you don’t lose the information the next time automatic 
file save turns on.  

 To retrieve an automatically saved file: 
1. Choose Open (CTRL+O) from the File Menu or if the Startup 

dialog box is displayed, choose “Open an existing form. 

2. Type autosave.sav into the File Name field and press 
ENTER.  
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Strategies for Filling out the 
Forms 

STRATEGY FOR FILLING OUT THE FORM 
 How to change the date format.  
1. Choose Options from the Tools menu. 

2. Click on the Format tab. 

3. If the “Use SHORT DATE system setting for date format” 
check box is selected, click the check box to un-select it. 

4. Select a date format from the list that has a 4 digit year. 
Either M/D/YYYY or MM/DD/YYYY would fit best in the fields 
of the form. 

Fields That Are Grayed Out or Disabled 
Total fields, fields that are calculated automatically, appear the same 
color as the background and can’t be edited. You can turn off 
calculations on the Options screen if you need to edit total fields. 
You can also right click on any total field to select “Allow Editing.” 
This will allow you to edit that total field. 

Some fields need to be turned on with a check box in order to type 
into them. Click the check box beside the field to turn on the field. If 
it is a total field, the calculated amount will display in the box. If it is 
not a calculated field, you can type into the box.  

On forms with schedules, all fields are disabled except those of the 
first item on each schedule. Place your cursor in one of the fields of 
the first item on the schedules, then click the Add an Answer icon on 
the toolbar to enable the next item in the list. Do this each time you 
want to add another item to the schedule. 

CALCULATIONS 
Many calculations on the forms can be done automatically, saving 
you time and preventing costly errors. Calculations can be done by 
formulas already set up on the form. However, if you prefer, you can 
type your own results into each field. 
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For other areas where a number needs to be entered, there is a 
calculator provided to make simple addition, subtraction, 
multiplication or division convenient. The total calculated will be 
placed on the form for you.  

Total Fields 
Total fields are set to automatically calculate as the default. This 
means that on screen when you first begin using Quick & Easy, the 
total fields will be the same color as the background of the form and 
you will not be able to type in them or change any information they 
contain. You can turn off calculations in any total field by right 
clicking on it and selecting “Allow Editing.” You can select Allow 
Editing again and remove the check mark to turn automatic 
calculations back on. 

Calculation Options 
There are several options you can set that affect the way the 
amounts are totaled. Select Options from the Tools menu and click 
on the Other tab to see Calculation Options. 

Automatic calculations can be turned off, allowing you to directly 
type into all total fields. To turn off automatic calculations, select 
“Allow Editing of Total Fields.” All information in total fields will be 
lost and overwritten if automatic calculations are turned back on 
later. 

Turn automatic calculations on by selecting the option “Do not allow 
editing of total fields.” When automatic calculations are turned on, 
you can select for totals to update automatically as you type. This 
will recalculate totals each time you make a change to a field that is 
part of a calculation. You can turn off this option to save time, if 
necessary. Just remember to Recalculate (F9) before printing or 
saving.  
Notes: 
F9 recalculates all totals on the form if you have turned 
off automatic recalculation as you edit (Options screen). 
You can turn off calculations in any total field by right 
clicking on it and selecting “Allow Editing.” You can 
select Allow Editing again and remove the check mark to 
turn automatic calculations back on. 

You can select to have the form recalculate each time you open it. 
This is not normally necessary and will take extra time when 
opening a form, however it will make sure that all calculations are 
completely updated each time you open the form. 
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ANSWER TYPE LIST 
The Answer Type List appears under the two toolbars when you click 
your cursor in a field of a schedule that supports it. Only the US 
Estate Tax Return – 706 – and the PA Inheritance Inventory form 
have an answer type list. Selecting an answer type narrows down 
the type of item it is. For example, on Schedule B Stocks and Bonds, 
the answer type list allows you to specify which items are stocks, 
which are bonds and which are closely held entities. When the items 
on Schedule B are converted to a state return, each group of items 
(Stocks, Bonds, Closely held entities) could go to a different place on 
the state form. 

 To select an answer type: 
1. Place your cursor in any field on a schedule that supports answer 

types. The answer type list will appear under the two toolbars. 

2. Click the arrow to the right of the list to display its contents.  

3. Click on the answer type for the item where your cursor was 
located before you selected the list.  

4. Click on another item on the schedule and repeat the above steps 
to set its answer type.  

Notes: 
Once you select an answer type, it will be saved with the 
file. As you move your cursor between items on the 
schedule you will see the list update to show you which 
answer type is selected for that item. 
When you select to add an answer (Edit menu or the “+” 
sign on the toolbar) the new answer will have the same 
answer type as the one where your cursor was located when 
you selected to add an answer. 
Enter all items of one type, then enter all items of the 
next type. This will not only make the schedule more 
organized, but it will also save you time by only 
requiring that you select an answer type when you enter 
the first item of each type.  

 To redisplay the list if you close it: 
1. Place your cursor in a field on a schedule that supports the 

Answer Type List. 

2. You can display the list in one of three ways. Press F2, select 
Answer Type List from the Tools Menu or right click on the field 
and select Answer Type List from the pop-up menu. 
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Note 
If Answer Type List is not available on the Tools menu, 
your cursor is not currently located in a field that is 
part of a schedule needing the Answer Type List.  
After converting a form, please check all information 
before submitting it in order to ensure that all data 
transferred properly from one type of form to the other. 

 To use data entered in one type of form to create another type of 
form. 
1. Select Import on the File Menu. 

2. Select Q&E Files on the Import sub-menu. 

3. Select the Browse button in the Wizard. 

4. Choose the file that contains the information you want to 
use to fill the new form. Click OK. 

5. Press the Next button. 

6. If the form you want to fill is displayed in the background, 
choose to load the selected form into the current file and 
skip the next step. Otherwise choose to select a form or 
template. Press Next. 

7. If you chose to select a template, click the Select Template 
button and choose the form to fill with data. Press OK, then 
Next. 

8. Click Next to import all related information. You can turn off 
certain types of information if you want to limit what is 
imported. 

9. Click Next. Click Finish to begin importing. 
Notes: 
Only information that is the same on both forms will be 
imported. 
This is the best way to transfer information from one type 
of form to another. 
If you import information into the form in the background 
of your screen, data already filled out in that form will 
be overwritten by information in the form you import.  

Totals will be calculated and placed in the appropriate fields 
automatically if you have selected the option “Calculate totals as I 
type.” Otherwise you will have to press F9 to recalculate the form.  
If you have decided to type in the totals manually, you will be able 
to do so.  

Check each page carefully since some information required on one 
form may not be included on the other. 
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Note:  
There are more fields you will probably need to fill in 
before submitting your form. 
After converting a form, please check all information 
before submitting it in order to ensure that all data 
transferred properly from one type of form to the other. 

Tips 
 If you own a state estate tax forms package, fill out a 706 first, and then 
convert the information to a state estate tax form. 

About dates 
 All date fields require a valid date to be entered before you can tab to 
another field. 

 Use a four digit year when typing in dates. This requires setting the date 
format (Options screen) to have a four digit year. 

About answer types 
 Use the answer type list available on some schedules of the 706 to clarify 
further what type of item it is. This will facilitate transfer of each item to 
the correct place on the state estate tax form.  

About currency 
 Certain fields accept currency amounts only. 

 If characters other than numbers, commas and periods are entered in 
currency fields, the totals may not be correct. 

 You can force a dollar sign to appear or to not appear in currency fields 
by selecting or un-selecting the “Include ($) currency symbol” check box. 
(On the Options screen (Tools menu), click the Format tab.) 

 Some currency fields will have no formatting (dollar signs, commas or 
periods), particularly on page 1 and recapitulation sections of some 
forms so that all information is uniform and properly aligned. 

About calculations 
 A calculator is available in most number fields by pressing F4. 

 Some fields are automatically filled when you type information into other 
areas of the form. These fields can’t be edited. They will change when 
you edit their corresponding fields elsewhere on the form. 

 Total fields will calculate automatically for you. You cannot type in these 
fields or edit the amounts in them when calculations are turned on. You 
can turn off automatic calculations on the Other tab of the Options 
screen (Tools menu).  

 You can turn off a calculation in any field if necessary. To do so, right 
click on the calculation field you want to edit and select the menu 
command “Allow Editing.” You will see a check mark appear beside the 
menu command. You can reset the field to automatically calculate by 
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right clicking on the field again and selecting “Allow Editing” to remove 
the check mark. 

FEDERAL ESTATE TAX FORMS 
If you need to file a federal estate tax return as well as a state 
estate tax return we suggest you fill out the Federal Estate Tax Form 
(706) first. You will eliminate hours of typing duplicate 
information by using 706 Federal Estate information to fill 
out the state estate tax forms. (Individual state packages 
sold separately.) 

Before typing information it might be helpful to make a few changes. 
The following instructions will assume you are filling out the 706 US 
Estate Tax Return, however the same instructions apply to any form 
you fill out with Quick & Easy. 

Always fill out the 706 before your state estate tax form (state 
estate tax package sold separately) in order to eliminate retyping 
the same information twice. 

We suggest you type 4 digits for the year so that the whole year is 
saved with your file. After you type a valid date and move to 
another field, the date field will automatically change to match the 
date format default selected on the Options screen. 

You can open a 709 with information you typed into a 706. Some 
general information at the top of Form 709 will be filled in with the 
decedent’s information. The real power of this feature, however, is 
converting from the 706 to the state estate tax form (state forms 
sold separately).  

HUD-1 FORMS 
Before typing information it might be helpful to make a few changes. 
The following instructions will assume you are filling out the HUD-1 
Settlement Sheet; however the same instructions apply to any form 
you fill out with Quick & Easy. 

 Change the default font 
1. Select Options from the Tools menu. 

2. Click on the Default Font tab. 

3. Choose Arial Narrow size 8 or Arial size 8 or another font 
that is compact but easy to read.  

4. Choose the Apply to Fields button. 
Note: You can choose any font you wish, however an 8 point 
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font is best on the HUD-1 Settlement Sheet since more 
information will fit in each field. This is especially 
important if you have amounts that are paid outside 
closing and need to print to the left of the amount 
column. 

We suggest you type 4 digits for the year so that the whole year is 
saved with your file. After you type a valid date and move to 
another field, the date field will automatically change to match the 
date format default selected on the Options screen. 

Prorations 
Prorations are necessary for some financial calculations where you 
know how much something costs in a given time period, but want to 
calculate the cost for a different time period. Only certain fields 
support prorations. Lines 106-112 and 210-219 on page 1 of the 
HUD-1 support prorated amounts. 

Place your cursor in a field where a proration is supported. Select 
Proration from the Tools menu, press F6 or right click the field and 
select Proration from the pop-up menu to use the Proration dialog 
box. 

Explanation of Proration dialog box 
Prorate from Beginning of Period 
Select this option to calculate the Prorated Amount from the “FROM” 
date until the Proration Date (1/1/2002 – 4/17/2002). 

Prorate until End of Period 
Select this option to calculate the Prorated Amount from the 
Proration Date to the “TO” date (4/17/2002 – 12/31/2002). This 
option was used to calculate the Prorated Amount in this example. 

From Date 
Type in the beginning date that was used to determine the amount 
in Base Amount. In other words, this date is the beginning date that 
sets the time period covered by the amount entered in Base Amount 
(from 1/1/2002 to 12/31/2002 it costs $1000). 

To Date 
Type in the ending date that was used to determine the amount in 
Base Amount. In other words, this date is the ending date that sets 
the time period covered by the amount entered in Base Amount 
(from 1/1/2002 to 12/31/2002 it costs $1000). 

Base Amount 
Type in the amount for the period of time between the FROM date 
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and the TO date. In this example it costs $1000.00 from 1/1/2002 
until 12/31/2002. 

Proration Date 
Type in the date to use to calculate the Prorated Amount. If you 
want to use the Settlement Date to calculate the Prorated Amount, 
do not type the date here, select the check box “Set proration date 
to settlement date.” 

 
This is the Proration dialog box. 

Prorated Amount 
This will be calculated for you. If you had turned off prorations for 
this line at some point, the number may be in a red background. 
Click the Calculate button to recalculate the Prorated Amount.  

Use Settlement Date 
Select the check box “Set proration date to settlement date” when 
you always want to use the Settlement Date to calculate the 
Prorated Amount. This allows any proration set this way to be 
automatically recalculated whenever the Settlement Date changes. 
Settlement Date is a field on the form. Whenever it is edited, all 
prorations and calculations based on it will be recalculated 
automatically. 

Include Proration Date 
Select the check box “Include proration date in calculation” when 
you want the Proration Date to be included in the Proration Amount. 
If you do not select this check box, the calculation will be made with 
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one less day. In this example, April 17th was included in the 
calculation of the Prorated Amount. 

Paid Outside Closing 
Select the check box “Paid outside closing” to mark the Prorated 
Amount not to be included in the overall totals on the form. If the 
amount is marked Paid outside closing, the Prorated Amount will be 
placed to the left of the main amount column on the form and the 
initials p.o.c. will be placed with the amount. The Prorated Amount 
will not be included in the overall totals of the form. 

Field Notes 
Type any special comments or reminders in this field. They will be 
saved with the other proration information, but not printed on the 
form. 

Update Form 
Select this command button to place the Prorated Amount on the 
form. It will be placed in the main amount column for the current 
line unless you select the Paid outside closing check box.  

Calculate Button 
The Calculate button is only available to be selected when there is 
something to calculate. You can type in the fields of the form 
directly. If you do so and turn on the proration calculation, when you 
open the Proration dialog box, the Prorated Amount will be shown on 
a red background indicating it is not necessarily calculated. Click the 
Calculate button to recalculate the Prorated Amount. 

Cancel 
Choose Cancel when you want to close the Proration dialog box 
without updating the form. Any changes you made in this dialog box 
will be lost. 

 

 To calculate a proration: 
1. Place your cursor in a field that supports prorations. 

2. Press F6 to bring up the Proration dialog box. 

3. Type in the beginning and ending dates (From and To) of 
the Base Amount.  

4. Type in the Base Amount of the cost for the time period 
typed into From and To.  

5. Type the Proration Date you want to use to calculate the 
Prorated Amount.  
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6. Option buttons at the top allow you to select if you want the 
Proration Date to be used as the end or beginning of the 
period for calculating the Prorated Amount. There are other 
options that can be set to affect the results. (See below for 
more information on proration options.) 

7. Press Update Form to place the Prorated Amount in the field 
of the form from which you brought up the Prorations 
dialog. 

If you try to type directly in the column for the amount or the 
amount paid outside closing, you may be asked if you want to turn 
off prorations for this line. If you answer yes, you can type whatever 
amount you wish. You can bring up the Proration dialog later to 
recalculate the Prorated Amount. 

Proration options 
The Proration dialog box has several options that affect the way the 
Prorated Amount is calculated. At the very top there are two option 
buttons that allow you to select if you want to prorate from the 
beginning or until the end of the period. This tells Quick & Easy 
whether to use the Proration Date as the ending date or the 
beginning date in the calculations. 

You can select to use the Settlement Date as the Proration Date. If 
you select this option, the prorations will automatically recalculate 
whenever the Settlement Date is changed. 

You can include the Proration Date in the calculations. If you do not 
select the option, the Proration Date will not be used to calculate the 
Prorated Amount. 

You can mark the proration as Paid Outside of Closing. This will tell 
Quick & Easy to place the Prorated Amount with the initials “p.o.c.” 
beside it to the left of the column of amounts. The amount will not 
be included in the totals on the form. 

HUD Tips 
 When you change the Settlement date, interest calculations on line 901 
and any prorated amounts using the Settlement Date as the Proration 
Date are automatically recalculated (if automatic calculations are turned 
on and the check box Set Proration Date to Settlement Date is selected 
in the Proration dialog). 

About interest 
 Line 901 of the HUD 1 calculates interest for the specified time period. 
Both the first and last day typed onto this line are included in the 
calculations. Therefore, change the dates typed on this line to change 
the days included in the interest calculation. 
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About currency 
 The column for amounts accepts currency amounts only. 

 If characters other than numbers, commas and periods are entered in 
this column, the totals may not be correct. 

 The field just to the left of the amount column is designed to hold any 
p.o.c. amounts (paid outside closing). 

 You can force a dollar sign to appear or to not appear in each currency 
field by selecting or un-selecting the “Include ($) currency symbol” check 
box. (On the Options screen (Tools menu), click the Format tab.) 

About calculations 
 A calculator is available in most number fields by pressing F4. 

 A proration calculator is available by pressing F6 from any field on a line 
where a proration may be needed. 

 Some fields on the right half of the page are automatically filled when 
you type information on the left half of the form. These fields can’t be 
edited. They will change when you edit their corresponding fields on the 
left. 

 Total fields will calculate automatically for you. You cannot type in these 
fields or edit the amounts in them when calculations are turned on. You 
can turn off automatic calculations on the Other tab of the Options 
screen (Tools menu).  

IL FORM 700 
You can open an IL Estate Tax form with information you typed into 
a Federal 706.  First you need to open an IL Form 700 and fill it with 
your Federal 706 information. 

INDIANA INHERITANCE TAX FORMS 
Always fill out the Federal Estate Tax form first, then convert the 
data to an Indiana Inheritance Tax form (IH-6 or IH-12). 

NEW JERSEY INHERITANCE TAX FORMS 
Always fill out the Federal Estate Tax form first, then convert the 
data to a New Jersey Inheritance Tax form. 

NY ESTATE TAX FORMS 
You will eliminate hours of typing duplicate information by 
using 706 Federal Estate information to fill out the NY ET-90. 
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You can open any NY Estate Tax form with information you typed 
into a Federal 706, however it is best to start by converting 
information from the Federal 706 to the ET-90 without schedules.  

PA INHERITANCE TAX FORMS 
You will eliminate hours of typing duplicate information by 
using 706 Federal Estate information to fill out the PA Rev-
1500. You can open a PA Rev 1500 with information you typed into 
a Federal 706. Use the Answer Type List in the 706 to direct how 
items on certain schedules will transfer to the PA Rev 1500. For 
information on using the Answer Type List, see the documentation 
earlier in this section.  

 
Note: After converting a form, please check all 
information before submitting it in order to ensure that 
all data transferred properly from one type of form to the 
other. 
You can convert a PA Rev 1500 to a PA Inventory form. All 
items from Schedules A,B,C,D and E of the PA Rev-1500 will 
be converted to the inventory form. 
You can also convert the PA Inventory form to the Rev 
1500. We suggest you do this only when a Federal 706 is 
not required, however, because information passes from the 
706 to the 1500, but not from the Rev 1500 to the Federal 
706. See special instructions later in this chapter. 
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What Will Convert 
Federal 706 Federal 

706          
Answer 

Type 

PA Rev 1500 

Decedent’s info ------ Decedent’s info 
Surviving Spouse Info ------ Surviving Spouse Info 
Pg2 Representative Info ------ Pg1 Correspondent info 
Preparer other than Rep ------ Preparer other than Rep 
Pg2 Beneficiaries >$5000 ------ Sch J Beneficiaries 
Sch A Real Estate  ------ Sch A Real Estate 
Sch B Stocks and Bonds Stock Sch B Stocks and Bonds 
Sch B Stocks and Bonds Bond Sch B Stocks and Bonds 
Sch B Stocks and Bonds Closely 

Held Entity 
Sch C Closely Held Corp, P or 
Sole-P 

Sch C Mortgages, Notes and 
Cash 

Mortgage Sch D Mortgages and Notes 

Sch C Mortgages, Notes and 
Cash 

Promissory 
Note 

Sch D Mortgages and Notes 

Sch C Mortgages, Notes and 
Cash 

Cash in 
Possession 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch C Mortgages, Notes and 
Cash 

Cash in 
Financial 
Org 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch E Jointly Owned Property 
Pt 2 

------ Sch F Jointly Owned Property 

Sch F Other Misc Property Debts due 
Decedent 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Interest in 
business 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Insurance 
on another 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Rights Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Royalties Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Leaseholds Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Judgments Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Reversionar
y Interest 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Shares in 
trust funds 

Sch E Cash, Bank Dep and 
Pers Prop 
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Sch F Other Misc Property Household 
goods 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Farm 
products 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Livestock Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Farm 
Machinery 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Automobile
s 

Sch E Cash, Bank Dep and 
Pers Prop 

Sch F Other Misc Property Partnership Sch C Closely Held Corp, P or 
Sole-P 

Sch F Other Misc Property Sole-
Proprietors
hip 

Sch C Closely Held Corp, P or 
Sole-P 

Sch F Other Misc Property IRA Sch G Inter-vivos Transfers 
Sch G Transfers during life ------ Sch G Inter-vivos Transfers 
Sch J Funeral Expenses ------ Sch H Funeral Expenses 
Sch K Debts, Mort, Liens ------ Sch I Debts, Mort, Liens 
Sch O Charitable, Public Gifts ------ Sch J Pt IIB Char and Gov 

Distrib 
Sch I Annuities ------ Sch G Inter-vivos Transfers 
Notes:  
If you need to fill out a Federal 706, we suggest you fill 
out the 706 first because information from the Inventory 
and Rev-1500 forms does not transfer optimally to the 
Federal 706.  
There are more fields you will probably need to fill in 
before submitting your PA Rev 1500. 
After converting a form, please check all information 
before submitting it in order to ensure that all data 
transferred properly from one type of form to the other. 

CONVERTING A PA INVENTORY FORM TO A PA REV-
1500 
If you do not need to file a Federal 706, and you prefer to fill out the 
Inventory form before the Rev-1500, you can do so. Type up the 
inventory list and select what type each item is from the answer 
type list on the toolbar. After the Inventory form is finished, save it. 
Select Import Q&E Files on the File Menu and follow the prompts to 
select the Inventory form you just filled out. Tell it to fill out a PA 
Inheritance Tax form (Rev-1500). After the Rev-1500 is created, 
enter the rest of the information required before you submit. 
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Answer Type List Used on the Inventory Form 
The Answer Type List appears under the two Quick & Easy toolbars 
whenever you click your cursor in a field of a schedule that supports 
it. Only the US Estate Tax Return (706) and the PA Inventory form 
have an answer type list. Selecting an answer type for each item on 
the inventory form lets Quick & Easy know what schedule each item 
belongs to on the Rev-1500. For example, if you select Real Estate 
as the answer type, when the Inventory form is imported to a Rev-
1500, that item will be placed on Schedule A. 

 To select an answer type: 
1. Place your cursor in any field on a schedule that supports answer 

types. The answer type list will appear under the two toolbars. 

2. Click the arrow to the right of the list to display its contents.  

3. Click on the answer type for the item where your cursor was 
located before you selected the list.  

4. Click on another item on the schedule and repeat the above steps 
to set its answer type.  

Notes: 
Once you select an answer type, it will be saved with the 
file. As you move your cursor between items on the 
inventory form you will see the list update to show you 
which answer type is selected for that item. 
When you select to add an answer (Edit menu or the “+” 
sign on the toolbar) the new answer will have the same 
answer type as the one where your cursor was located when 
you selected to add an answer. 
Enter all items of one type, then enter all items of the 
next type. This will not only make the inventory more 
organized, but it will also save you time by only 
requiring that you select an answer type when you enter 
the first item of each type.  

Tips 
 After converting from a Federal 706, click on the Decedent’s date of birth 
and date of death (on the PA Rev-1500) so that the dates format 
properly to fit in the boxes of the PA Rev-1500. 

 Some currency fields will have no formatting (dollar signs, commas or 
periods), particularly on page 1 and recapitulation sections so all 
information is uniform and properly aligned. 
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